Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Server in Netzwerkumgebung unsichtbar

Frage Microsoft Windows Server

Mitglied: Larz

Larz (Level 2) - Jetzt verbinden

31.08.2004, aktualisiert 20.11.2004, 9432 Aufrufe, 5 Kommentare

ADC mit Win2k3 ist in Netzwerkumgebung nicht mehr zu sehen

Hallo,

habe ein Problem mit unserem W2k3 Server - und bevor ich den neu installiere wollte ich mal hier fragen ob noch einer ne Idee hat:

Der Server ist als ADC und DNS konfiguriert. nslookup funktioniert auf den Rechnern auch ohne Probleme. Jedoch kann KEIN EINZIGER Rechner (weder Client noch ein anderer Server) den ADC in der Netzwerkumgebung sehen - anfangs war das aber so. Gemacht hat natürlich niemand was und es ist mir auch relativ egal wer's war - man sollte das Ding nur wieder sehen können. Via IP und UNC kann man problemlos zugreifen, nur wenn ich mit BackupExec 9.1 remote sichern will, kann ich den Server nicht auswählen...

Wer weiß Rat?!?

Danke und Gruß
Larz
Mitglied: Larz
06.09.2004 um 19:18 Uhr
*räusper*
Irgendwie kann ich nicht glauben dass das noch niemand so hatte....
Hat denn keiner eine Idee???

D A N K E ! ! !
Bitte warten ..
Mitglied: Karinska
09.09.2004 um 10:26 Uhr
Hallo,

Vielleicht ist dieser Tipp lächerlich, aber man weiss ja nie: bei uns war auf einigen Clients&Server im WindowsExplorer der Eintrag Netzwerkumgebung sichtbar, jedoch keine Einträge. Clients&Server liessen sich jedoch problemlos anpingen. --> Lösung: einmal kurz F5 gedrückt und schon wurde alles unter Netzwerkumgebung sichtbar...

Karinska
Bitte warten ..
Mitglied: Larz
09.09.2004 um 10:33 Uhr
Das ist es leider nicht, daran hatte ich auch schon gedacht. Diesmal scheint es doch was problematischeres zu sein befürchte ich...

thx anyway
Larz
Bitte warten ..
Mitglied: jhertzig
30.09.2004 um 20:59 Uhr
Hallo!

Also ich hatte dieses Problem auch gehabt (konnte ebenfalls bei Veritas nichts mehr zum sichern auswählen). Das Problem trat bei unserem zentalen DNS auf, auf den alle anderen DNS Ihre Anfragen richten.

Gelöst habe ich das Problem dadurch, dass ich einen zweiten DNS hatte, über den ich bei meinem Problem-DNS einen sekundären DNs eintragen konnte.

Danach hatte ich auf einmal wieder alle Einträge in der DNS - auch nachdem ich sie neu lade oder abfrage.

Vielleicht hilft dir dieser Tip etwas . Bei mir hat es funktioniert.
Bitte warten ..
Mitglied: Larz
20.11.2004 um 15:24 Uhr
Hallo zusammen,

habe mich mit dem Server und seinen Netzwerkeigenschaften mal ein bischen beschäftigt und das Problem gelöst.
Ursache war der Dienst "Netzwerklastenausgleich" in den Eigenschaften der Netzwerkverbindung. Dieser wurde wohl versehentlich aktiviert, aber nicht weiter konfiguriert. Nach Deaktivierung war der Server auch schon wieder da.....

"Meistens ist es nur ein kleines Häkchen"

Gruß
Larz
Bitte warten ..
Ähnliche Inhalte
Netzwerkgrundlagen
Netzwerkumgebung virtualisieren (6)

Frage von It-ogut zum Thema Netzwerkgrundlagen ...

Windows 10
Unsichtbarer Rand auf dem Desktop - Windows 10 Pro (8)

Frage von uridium69 zum Thema Windows 10 ...

Netzwerkmanagement
NLB mit SMB Freigabe ist nicht in der Netzwerkumgebung sichtbar (5)

Frage von Gissmo85 zum Thema Netzwerkmanagement ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Rechtliche Fragen
gelöst Geschäftsführer Email gefaked (18)

Frage von xbast1x zum Thema Rechtliche Fragen ...

Vmware
VMware ESX - Start einer VM verhindern (16)

Frage von emeriks zum Thema Vmware ...

Vmware
gelöst Update auf ESXI 6.5 Installieren (15)

Frage von zeroblue2005 zum Thema Vmware ...

iOS
IPhone wird ferngesteuert Hacker? (15)

Frage von Akcent zum Thema iOS ...