Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Server reagiert nur noch sehr langsam und Internet Explorer Fehler

Frage Microsoft Windows Server

Mitglied: beowulf1980

beowulf1980 (Level 1) - Jetzt verbinden

24.10.2007, aktualisiert 30.10.2007, 7944 Aufrufe, 4 Kommentare

Hi,

ich habe seit ein paar Tagen das Problem das mein W2k3 Server nur noch sehr langsam reagiert, d.h. die Eingaben sind verzögert. Manchmal steht er sogar komplett für ne Minute. Seitdem dies auftritt kann man auch nicht mehr den Internet Explorer benutzen.

Wenn ich den starte und irgendeine Seite aufrufen will startet er sofort ne neue Instanz vom IE und beide hängen sich auf. Die lassen sich dann nur noch über den Taskmanager abschießen. Und selbst da startet er sich 2 mal neu.

Ich hab keine Idee mehr und in den Ereignissen taucht auch nichts ungewöhnliches auf was dazu passen würde.

Vielleicht kann mir da ja jemand weiterhelfen.

Gruß
Beowulf
Mitglied: aqui
24.10.2007 um 20:59 Uhr
Passiert das mit einem alternativen Browser wie dem Firefox auch ? Ist der ebenso langsam ??
Bitte warten ..
Mitglied: beowulf1980
25.10.2007 um 15:28 Uhr
Hi,

also mit dem Firefox geht es. Aber das behebt ja mein Problem nicht das der komplette Server langsam ist.

Gruß
Beowulf
Bitte warten ..
Mitglied: beowulf1980
29.10.2007 um 18:53 Uhr
Also ich habs jetzt weggekriegt damit das ich den IE auf die Version 7 geupdatet habe.
Aber was es war was alles so ausgebremst hat kann ich damit immer noch nicht erklären.
Gruß
Beowulf
Bitte warten ..
Mitglied: aqui
30.10.2007 um 14:53 Uhr
Fazit: Besser den Firefox benutzen als das MS Einerlei....
Bitte warten ..
Ähnliche Inhalte
Webbrowser
gelöst Internet Explorer muss vor der Installation aktualisiert werden - fehler (3)

Frage von Flosbrain zum Thema Webbrowser ...

Windows Installation
gelöst Adobes Flash Player für den Internet Explorer schlägt mit Fehler 1722 fehl (10)

Frage von iGordon zum Thema Windows Installation ...

Windows Server
gelöst Https-Verbindung nur über Internet-Explorer (21)

Frage von Leo-le zum Thema Windows Server ...

Windows 10
gelöst Internet Explorer als Standardbrowser per Gruppenrichtlinie (3)

Frage von Falaffel zum Thema Windows 10 ...

Neue Wissensbeiträge
LAN, WAN, Wireless

Schwachstelle im WPA2 Protokoll veröffentlicht

(3)

Information von colinardo zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Windows Server
gelöst Gruppenrichtlinie greift nicht zu! (21)

Frage von Syosse zum Thema Windows Server ...

Windows 7
gelöst Windows 7 Anmeldedomäne festlegen (13)

Frage von flotaut zum Thema Windows 7 ...

Windows Server
gelöst WSUS Updates auf iSCSI speichern (10)

Frage von lcer00 zum Thema Windows Server ...