Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Server-sicherung erkennt Systemabbild auf USB-Platte nicht

Frage Microsoft Windows Server

Mitglied: haurg1

haurg1 (Level 1) - Jetzt verbinden

22.12.2010 um 04:23 Uhr, 10402 Aufrufe, 7 Kommentare

Hallo,

ich stehe hier gerade noch vorm Server und bin fast am Verzweifeln.
OS 2008 R2 Raidcontroller LSI 9260-4i

Ich habe ein Image über Server-Sicherung erstellt, auf eine externe USB-Platte.

Nun habe ich ein neus Raid erstellt.

Wenn ich nun die WindowsDVD einlege über Computerreparatur das Image wiederherstellen will. Kommt immer, dass er kein Systemimage finden kann. Ich kann nicht sagen, wo es liegt.
Wenn ich auf Treiberladen klicke, dann findet es die Festplatte. Aber das Image darauf nicht.

Ich habe schon versucht die Festplatte einzubauen. Selbes verhalten.

Über Netzwerk das Image zu ziehen hat auch nicht funktioniert. Findet keines.

Kann mir jemand sagen, wie ich diese image wiederherstellen kann?


Danke
Mitglied: haurg1
22.12.2010 um 10:28 Uhr
Was mir gerade noch eingefallen ist.

Spielt das Dateisystem eine Rolle. Von der USB-Platte?
Spielt es eine Rolle, ob noch andere Daten neben der sicherung auf der Platte sind?
Bitte warten ..
Mitglied: LennyLinux
22.12.2010 um 15:05 Uhr
Hallo haurg1,

Hast du versucht nochmal eins zu erstellen bzw. das Image auf einem Netzlaufwerk abzulegen?? Vielleicht ist bei der Erstellung was schief gelaufen?

Oder Versuch es doch mal mit Accronis. Da hatte ich noch nie Probleme
Bitte warten ..
Mitglied: 60730
22.12.2010 um 17:18 Uhr
moin,

Dieser Beitrag wurde bisher 99 mal aufgerufen.
und hat rel. wenig Feedback...

  • Mit was genau hast du das Backupimage erzeugt?
  • Welchen Stand haben denn deine bisherigen Versuche?
  • rein prophylaktisch gefragt: Die Platten mit dem alten Raid gibts noch?#
  • Was war das für ein Raid? 1??

Gruß
Bitte warten ..
Mitglied: haurg1
22.12.2010 um 18:01 Uhr
Hallo,

Backup wurde mit dem Feature Windows-Sicherung erzeugt.

Ich habe in einem Buch (Microsoft Windows Server 2008 - Das Handbuch von Thomas Joos) steht:
Achten Sie darauf, dass die zur Sicherung verwendete externe Festplatte keine Daten enthält.

Ich habe es demnach nochmal auf eine neu formatierte Festplatte abegelegt und nun wird es auch von der Wiederherstellung über die Computerreparatur erkannt.

Was mir auch noch eingefallen ist, dass ich die Images auf eine andere Festplatte kopiert habe. Vielleich ist das nicht so gut?!?!

Das alte Raid gibt es noch.

Kann nur noch nicht sagen, ob es definitiv geht, da ich momentan noch bei der Rücksicherung bin.

Ich werde es aber posten, sobald ich neue erkenntnisse habe.
Bitte warten ..
Mitglied: stormwind81
08.06.2012 um 11:11 Uhr
Hallo,

Auch hier ein Thread wo die Windows Sicherung nicht erkannt wird obwohl sie aber vorhanden ist, aber keine Lösung dazu.
Das ist ärgerlich, da ich gerade vor dem selben Problem stehe.
Bitte warten ..
Mitglied: haurg1
24.06.2012 um 15:44 Uhr
So, jetzt kommt die Antwort.

Die Sicherung muss auf eine komplett leere in NTFS-formatierte Festplatte erstellt werden. Selbst beim kopieren von Images auf die Wechselfestplatte gab es Probleme.

Beste Grüße
Bitte warten ..
Mitglied: stormwind81
27.06.2012 um 17:56 Uhr
Ich denke diese Antwort wird nicht vielen weiterhelfen.
Die Windows Server Sicherung formatiert doch jede Festplatte automatisch wenn man sie das erste mal einrichtet. Deswegen gehe ich davon aus, dass jeder eine leere und NTFS-formatierte USB HDD verwendet. Ausser er stellt natürlich was anderes ein. Dazu kann ich dann nichts sagen.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
SBS 2011 - Fehler bei Server-Sicherung (20)

Frage von Irolan zum Thema Windows Server ...

Windows Server
gelöst Windows Server Sicherung wirre Meldungen (21)

Frage von DKowalke zum Thema Windows Server ...

Vmware
VMWARE 5.50: von USB Platte VM auf den Datastore kopieren (1)

Frage von l.scheper zum Thema Vmware ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...