Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Server startet nicht mehr

Frage Hardware

Mitglied: KevinFree

KevinFree (Level 2) - Jetzt verbinden

30.04.2007, aktualisiert 14:49 Uhr, 4338 Aufrufe, 6 Kommentare

Hallo,
unser W2K-Server startet nicht mehr.

Beim Einschalten rattert das Diskettenlaufwerk, die Lüfter surren, das Bandlaufwerk knattert und dann piept es fünfmal kurz und nix passiert.

Der Bildschirm zeigt vom Einschalten an nichts an.

Das Einlegen einer Bootdisk bringt ebenfalls keine Reaktion oder Anzeige auf dem Bildschrim.

Worauf deutet dieses Piepen hin???

Grüße von der Küste
Kev
Mitglied: Olllllli
30.04.2007 um 12:18 Uhr
ich würd mal den arbeitsspeicher testen, daran kanns liegen
Bitte warten ..
Mitglied: Klugscheisserman
30.04.2007 um 12:20 Uhr
Beim AMI-BIOS steht fünf mal Piepen für CPU - Ausfall. Bei anderen BIOSsen nach BIOS-BEEPCODES googeln.

Ebenfalls mit grüßen ausm Norden

Klugscheißerman
(früher war ich Besserwisserboy)
Bitte warten ..
Mitglied: Burnsen
30.04.2007 um 12:24 Uhr
dein Server möchte dir durch das piepsen möglicherweise sagen das eine der Komponenten defekt ist, am einfachsten suchst du in google nach deinem Mainboard und x mal piepen, es gibt normalerweise Herstellerdokus wo dann steht was er dir sagen will.

LG Burnsen
Bitte warten ..
Mitglied: BigWumpus
30.04.2007 um 12:37 Uhr
VGa rausbauen, und wieder reinbauen.

Speichermodule rausbauen und wieder reinbauen.

CPU andrücken, bzw. bei Slot-CPUs ausbauen und wieder einbauen.

Handbuch lesen.
Bitte warten ..
Mitglied: sec1984
30.04.2007 um 12:56 Uhr
Kann mich nur anschließen, wird wohl eine
Komponente defekt sein. CPU oder Arbeitsspeicher??!

aber anhand des "piepcodes" kannst du das eh feststellen!
wenn du das handbuch zum mainboard noch hast,
stehts da sicher wo drinnen...

ansonsten bei google nach dem handbuch fürs mainboard suchen!

viel glück
Bitte warten ..
Mitglied: KevinFree
30.04.2007 um 14:49 Uhr
Hi,
es ist der Prozessor. Identifiziert durch Piepen.

Vielen Dank
Gruß Kev
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Festplatten, SSD, Raid
Server startet nicht mehr nach Festplattentausch (3)

Frage von Stibe88 zum Thema Festplatten, SSD, Raid ...

Windows Server
Server startet nicht mehr, Fehler 0xc000021a (15)

Frage von lgraap zum Thema Windows Server ...

Windows Server
Windows server 2012 r2 hyper v vm startet nur schwarz (5)

Frage von meister00 zum Thema Windows Server ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (19)

Frage von Haures zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (8)

Frage von DerFurrer zum Thema Windows Installation ...

Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (8)

Frage von it-kolli zum Thema Windows Server ...