Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Server startet nicht mehr

Frage Hardware

Mitglied: KevinFree

KevinFree (Level 2) - Jetzt verbinden

30.04.2007, aktualisiert 14:49 Uhr, 4346 Aufrufe, 6 Kommentare

Hallo,
unser W2K-Server startet nicht mehr.

Beim Einschalten rattert das Diskettenlaufwerk, die Lüfter surren, das Bandlaufwerk knattert und dann piept es fünfmal kurz und nix passiert.

Der Bildschirm zeigt vom Einschalten an nichts an.

Das Einlegen einer Bootdisk bringt ebenfalls keine Reaktion oder Anzeige auf dem Bildschrim.

Worauf deutet dieses Piepen hin???

Grüße von der Küste
Kev
Mitglied: Olllllli
30.04.2007 um 12:18 Uhr
ich würd mal den arbeitsspeicher testen, daran kanns liegen
Bitte warten ..
Mitglied: Klugscheisserman
30.04.2007 um 12:20 Uhr
Beim AMI-BIOS steht fünf mal Piepen für CPU - Ausfall. Bei anderen BIOSsen nach BIOS-BEEPCODES googeln.

Ebenfalls mit grüßen ausm Norden

Klugscheißerman
(früher war ich Besserwisserboy)
Bitte warten ..
Mitglied: Burnsen
30.04.2007 um 12:24 Uhr
dein Server möchte dir durch das piepsen möglicherweise sagen das eine der Komponenten defekt ist, am einfachsten suchst du in google nach deinem Mainboard und x mal piepen, es gibt normalerweise Herstellerdokus wo dann steht was er dir sagen will.

LG Burnsen
Bitte warten ..
Mitglied: BigWumpus
30.04.2007 um 12:37 Uhr
VGa rausbauen, und wieder reinbauen.

Speichermodule rausbauen und wieder reinbauen.

CPU andrücken, bzw. bei Slot-CPUs ausbauen und wieder einbauen.

Handbuch lesen.
Bitte warten ..
Mitglied: sec1984
30.04.2007 um 12:56 Uhr
Kann mich nur anschließen, wird wohl eine
Komponente defekt sein. CPU oder Arbeitsspeicher??!

aber anhand des "piepcodes" kannst du das eh feststellen!
wenn du das handbuch zum mainboard noch hast,
stehts da sicher wo drinnen...

ansonsten bei google nach dem handbuch fürs mainboard suchen!

viel glück
Bitte warten ..
Mitglied: KevinFree
30.04.2007 um 14:49 Uhr
Hi,
es ist der Prozessor. Identifiziert durch Piepen.

Vielen Dank
Gruß Kev
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
Server startet nicht mehr nach Festplattentausch (3)

Frage von Stibe88 zum Thema Festplatten, SSD, Raid ...

Windows Server
Windows server 2012 r2 hyper v vm startet nur schwarz (5)

Frage von meister00 zum Thema Windows Server ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (19)

Frage von Haures zum Thema Windows Server ...

Windows Server
Server 2008R2 startet trotz GPO nach Update neu (3)

Frage von blade999 zum Thema Windows Server ...

Neue Wissensbeiträge
Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(6)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(5)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Viren und Trojaner

Neue Magazin Ausgabe: Malware und Angriffe abwehren

Information von Frank zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Linux
gelöst Google Chrome startet nicht (12)

Frage von Thomas91 zum Thema Linux ...