Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Server startet sich immer neu

Frage Microsoft

Mitglied: CandC-Pavel

CandC-Pavel (Level 1) - Jetzt verbinden

30.08.2009, aktualisiert 21:57 Uhr, 9767 Aufrufe, 7 Kommentare, 1 Danke

Hallo zusammen,

Also ich bin schon echt am Verzweifeln:

Fakten:
Server startet sich neu mehrere male am Tag

Detail:
Server 2003 R2 nur File und DB Server
HP Proliant ML350 G5

Massnahmen:
USV -> nichts gebracht
Motherboardtausch -> nichts gebracht
Windows neuinstalliert -> nichts gebracht
Virencheck (Avira, Kaspersky) -> nichts gebracht
Firmware Update aller Komponenten -> nichts gebracht

Es kommt weder im HP noch im Windows Eventlog eine Fehlermeldung lediglich das System wurde zuvor unerwartet Heruntergefahren.


Der Server startet immer und immer wieder sporadich neu!

Hat vlt jemand ein Idee für mich?


Gruß und Dank

CANDC-Pavel
Mitglied: ichbindernikolaus
30.08.2009 um 22:12 Uhr
Vielleicht hat das Netzteil oder die Steuerplatine dahinter (PPM heißt das glaube ich) einen an der Waffel?
Hast Du ein zweites Netzteil drin, dass Du da mal testen kannst?
Bitte warten ..
Mitglied: CandC-Pavel
30.08.2009 um 22:17 Uhr
nein leider nicht...

daran dachte ich auch schon aber hatte gehofft das es mit einer Online USV klappen würde...

Aber ich werde mal ein 2 Netztweil anfordern.

Danke
Bitte warten ..
Mitglied: hartmann
31.08.2009 um 06:36 Uhr
Genau das gleiche Problem ist bei uns vor einiger Zeit auch aufgetreten, allerdings bei einen Fujitsu Siemens Server, uns wurde damals vom Hersteller empfohlen ein neueres BIOS auf dem Server zu spielen. Seitdem läuft unser Server wieder im einwandfreien Zustand.

Vielleicht hilft dir der Hinweis ja auch weiter.
Bitte warten ..
Mitglied: kristov
31.08.2009 um 07:46 Uhr
Hi,

vllt. hast Du noch die Möglichkeit, den Ram zu testen bzw. auszutauschen.

lg,
kristov
Bitte warten ..
Mitglied: CandC-Pavel
31.08.2009 um 09:32 Uhr
Bios und Firmware sind bereits up to date
Bitte warten ..
Mitglied: CandC-Pavel
31.08.2009 um 09:34 Uhr
Jetzt ist Level2 von HP dran da bin ich mal gespannt.

Ich hab mal RAM CPU und Netzteil angefordert inkl. Technicker das die das tausche.

Da ich das System neu aufgesetzt habe kann es normalerweiße nicht mehr am System liegen


Danke vielmals für euer Feedback ich halte euch auf dem laufenden....

Aber falls noch was einfällt...
Bitte warten ..
Mitglied: CandC-Pavel
30.09.2009 um 11:39 Uhr
Netzteil war das Problem....


vielen Dank nochmal
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
Neuer PC startet nicht auf (19)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

Microsoft Office
Excel 2016 (365) startet manchmal in neuer Instanz, manchmal nicht (??) (2)

Frage von ordi303 zum Thema Microsoft Office ...

Neue Wissensbeiträge
Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(1)

Information von DerWoWusste zum Thema Microsoft ...

Humor (lol)

Wohnt jemand in Belgien und kann nicht mehr ruhig ausschlafen?

(6)

Information von LordGurke zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Router & Routing
Allnet - VDSL2 Modem - SFP (mini-GBIC) (19)

Frage von Dobby zum Thema Router & Routing ...

Voice over IP
DeutschlandLAN IP Voice Data M Premium, Erfahrung mit Faxgeräte? (17)

Frage von liquidbase zum Thema Voice over IP ...

TK-Netze & Geräte
TK-Anlage VoIP - DECT Erweiterung (15)

Frage von Lynkon zum Thema TK-Netze & Geräte ...