Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Server startet nicht mehr nach RAM wechsel

Frage Hardware Server-Hardware

Mitglied: Raphael1988

Raphael1988 (Level 1) - Jetzt verbinden

18.06.2008, aktualisiert 20.06.2008, 3279 Aufrufe, 4 Kommentare

Hallo erstmal,
habe eben bei einem intel se7525rp2 Mainboard
4 neue Rams eingebaut, wollte dann starten, aber es kam kein bild mehr und es piepste immer zwei mal kurz, dann ne pause und wieder zwei mal kurz usw.
Habe dann die alten Rams wieder eingebaut, aber anstatt wieder zu funktionieren kommt das gleiche....kein bild und dieses piepsen...

Hat einer von euch ne idee an was das liegen könnte?

Danke schonmal!!!
Mitglied: aqui
18.06.2008 um 19:13 Uhr
Hast du die RAMs auch richtig mit Druck reingesteckt, das sie richtig in der Fassung stecken. Meist ist das das Problem das man zu zaghaft ist !
Bitte warten ..
Mitglied: Raphael1988
18.06.2008 um 19:16 Uhr
Ja die waren richtig drin, hab die auch mehrmals raus und wieder rein und in verschiedenen Slots probiert...
Hab grade mal nach beep-codes gegoogelt und gelesen das
das piepen "Memory parity cannot be reset." bedeutet...
was ich dagegen machen kann weiss ich jedoch nicht...
Bitte warten ..
Mitglied: Ricky99
19.06.2008 um 10:30 Uhr
Hallo,

informier' Dich doch einfach mal in der Board-Doku nach der Bedeutung von "Zweimal Piepsen". Traditionell geben die meisten Boards zu jedem Hardware-Fehler einen spezifischen "Piep-Code" zurück.

Welche Art RAMs verträgt denn das Board ? Und welche hast Du 'reingesteckt ?

Gruß,

Ralf.
Bitte warten ..
Mitglied: aqui
20.06.2008 um 14:27 Uhr
Vermutlich erfordert der Server RAMs mit Parity und du hast (vielleicht um Geld zu sparen) welche ohne Parity gekauft, das funktioniert dann nicht...logisch !

Da kannst du denn nur hoffen das du tauschen kannst sollte das der Fall sein !!!
Also besser nochmal genau die RAM Spezifikationen im Manual nachsehen !!
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Server 2008 Ressourcenmanager: RAM-Limit pro User (7)

Frage von honeybee zum Thema Windows Server ...

Festplatten, SSD, Raid
Server startet nicht mehr nach Festplattentausch (3)

Frage von Stibe88 zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst RAM Auslastung Hyper-V Server 2016 (12)

Frage von m.reeger zum Thema Windows Server ...

Windows Server
Windows server 2012 r2 hyper v vm startet nur schwarz (5)

Frage von meister00 zum Thema Windows Server ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(6)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Linux
gelöst Google Chrome startet nicht (12)

Frage von Thomas91 zum Thema Linux ...