Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Server startet nicht mehr nach RAM wechsel

Frage Hardware Server-Hardware

Mitglied: Raphael1988

Raphael1988 (Level 1) - Jetzt verbinden

18.06.2008, aktualisiert 20.06.2008, 3284 Aufrufe, 4 Kommentare

Hallo erstmal,
habe eben bei einem intel se7525rp2 Mainboard
4 neue Rams eingebaut, wollte dann starten, aber es kam kein bild mehr und es piepste immer zwei mal kurz, dann ne pause und wieder zwei mal kurz usw.
Habe dann die alten Rams wieder eingebaut, aber anstatt wieder zu funktionieren kommt das gleiche....kein bild und dieses piepsen...

Hat einer von euch ne idee an was das liegen könnte?

Danke schonmal!!!
Mitglied: aqui
18.06.2008 um 19:13 Uhr
Hast du die RAMs auch richtig mit Druck reingesteckt, das sie richtig in der Fassung stecken. Meist ist das das Problem das man zu zaghaft ist !
Bitte warten ..
Mitglied: Raphael1988
18.06.2008 um 19:16 Uhr
Ja die waren richtig drin, hab die auch mehrmals raus und wieder rein und in verschiedenen Slots probiert...
Hab grade mal nach beep-codes gegoogelt und gelesen das
das piepen "Memory parity cannot be reset." bedeutet...
was ich dagegen machen kann weiss ich jedoch nicht...
Bitte warten ..
Mitglied: Ricky99
19.06.2008 um 10:30 Uhr
Hallo,

informier' Dich doch einfach mal in der Board-Doku nach der Bedeutung von "Zweimal Piepsen". Traditionell geben die meisten Boards zu jedem Hardware-Fehler einen spezifischen "Piep-Code" zurück.

Welche Art RAMs verträgt denn das Board ? Und welche hast Du 'reingesteckt ?

Gruß,

Ralf.
Bitte warten ..
Mitglied: aqui
20.06.2008 um 14:27 Uhr
Vermutlich erfordert der Server RAMs mit Parity und du hast (vielleicht um Geld zu sparen) welche ohne Parity gekauft, das funktioniert dann nicht...logisch !

Da kannst du denn nur hoffen das du tauschen kannst sollte das der Fall sein !!!
Also besser nochmal genau die RAM Spezifikationen im Manual nachsehen !!
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst RAM Auslastung Hyper-V Server 2016 (12)

Frage von m.reeger zum Thema Windows Server ...

CPU, RAM, Mainboards
gelöst RAM Planung (8)

Frage von PharIT zum Thema CPU, RAM, Mainboards ...

Windows Server
gelöst Exchange 2016 RAM Beschränkung (14)

Frage von zeder12 zum Thema Windows Server ...

Benchmarks
gelöst Speedmessung von Programmstarts bei Installation auf RAM-Disks (12)

Frage von Hyperion69 zum Thema Benchmarks ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
SAN, NAS, DAS
MSA 2050 RAID Konfig (20)

Frage von Leo-le zum Thema SAN, NAS, DAS ...

Hosting & Housing
CNAME auf FTP funkt nicht mehr (7)

Frage von Wintektiv zum Thema Hosting & Housing ...