Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Server Tyan S5151 kein booten vom internen Sata Controller

Frage Hardware

Mitglied: Bugdalle

Bugdalle (Level 1) - Jetzt verbinden

16.07.2010 um 10:11 Uhr, 2055 Aufrufe, 2 Kommentare

Hey Leute

Habe hier nen Server mit Tyan Board S5151. 4x Sata mit Celeron 2,80Ghz und 4 GB Ram und 3Ware Raid Controller.

Wollte gerne Server 2008 installieren. Es wird von DVD gebootet und das Setup gestartet. Ich habe am 3Ware Raid Controller 4x 1TB WD Green dran und am Board eine Samsung 500GB

Die 500GB ist als Systemplatte gedacht. Im Setup wird diese angezeigt. Eine Installation auf die Festplatte ist aber nicht möglich, da laut Setup von dieser Platte nicht gebootet werden kann.

Im Bios habe ich diese Platte als erste ausgewählt. Punkt zwei ist Add in Card und erst an drei kommt der Raid Controller bei der Festplatten Reihenfolge. Leider immer der selbe Fehler.

Auf dieser Platte kann kein System installiert werden, da von dieser anscheinend nicht gebootet werden kann.


Hat jemand eine Idee? Ich bin mit meinem Latein am Ende


MFG
Mitglied: HStumpf
16.07.2010 um 16:07 Uhr
Hallo,

wie verhält sich die Installation ohne RIAD Controller (nur 500GB eingebaut)?

Horst
Bitte warten ..
Mitglied: Bugdalle
17.07.2010 um 00:22 Uhr
Leider genau so. Der Raid Controller wird im Setup gar nicht angezeigt. Ich kann nur die 500GB auswählen


MFG
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
gelöst Zusätzlicher Raid Controller, Server bootet nicht mehr (5)

Frage von thorti26 zum Thema Festplatten, SSD, Raid ...

DNS
gelöst Domain.de auf internem DNS Server (7)

Frage von Max-Mauser zum Thema DNS ...

Windows Server
S2D - Storage Spaces Direct - HBA-Controller (7)

Frage von StfnCstr zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Exchange Server
Apple Mail mit Exchange 2010 verbinden (12)

Frage von DieAzubinne zum Thema Exchange Server ...