Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Server verschwinden im Netzwerk

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Rascho

Rascho (Level 1) - Jetzt verbinden

13.03.2008, aktualisiert 14:40 Uhr, 2597 Aufrufe, 2 Kommentare

Hallo,

ich habe ein recht spezielles Problem, brüte daran schon mehrere Tage und finde einfach keine Lösung. Seit Anfang der Woche hat sich in unserem "kleinen" Firmennetzwerk ein seltsame Phänomen einzug gehalten. Kurz zu unserer Infrastrucktur:

Wir nutzen einen SBS 2003 als Domaincontroller welcher auch brav die Aufgaben wie AD, DHCP und DNS verrichtet. Dieser hängt an einem HP ProCurve 2120 Switch an welchem noch 2 weitere WS 2003 sowie ein Netzwerkdrucker hängen. Alle 3 Server haben statische IPs im Bereich 192.168.x.x und natürlich das gleiche Subnet. Als DNS Server ist bei den beiden WS 2003 der SBS eingetragen.

Jetzt passiert folgendes:

Wenn ich einen der beiden WS2003 starte, kann ich diesen vom SBS ganz normal anpingen. Nach einer unbestimmten Zeit, vielleicht 5 Minuten verschwindet der Server dann für den SBS aus dem Netzwerk und ich bekomme eine Zeitüberschreitung wenn ich den WS 2003 pingen möchte. Die beiden WS 2003 lassen sich untereinander normal pingen können aber im Gegenzug den SBS nicht mehr anpingen. Gleiches mit dem Netzwerkdrucker.

Auch wenn ich den Servern eine IP via DHCP vom SBS zuweisen lasse passiert genau das Gleiche.

Netzwerkkabel habe ich getauscht. Könnte der Switch defekt sein oder hat jemand noch eine brandheiße Idee was dies verursachen könnte?

Danke im Vorraus.
Mitglied: Barthi86
13.03.2008 um 14:07 Uhr
Schonmal die Kühlung des Servers gecheckt nicht das irgendwie die NIC überhitzt?

Oder geht es nach einem Neustart gleich wieder?
Bitte warten ..
Mitglied: Rascho
13.03.2008 um 14:40 Uhr
Sobald ich einen der Rechner oder den Drucker neustarte, finde ich die Geräte wieder im Netzwerk. Dann dauert es wieder einer gewisse Zeit und sie sind wieder weg.

Von den beiden WS 2003 kann ich alles und jeden pingen bis auf den SBS. Wobei ich lustigerweise manchmal vom WS2003 den SBS pingen kann aber vom SBS nicht den WS 2003.

Ich kann mir darauf keinen Reim machen. DNS Problem schließe ich aus da alle Rechner die betroffen sind eine statische IP haben und am selben Switch hängen.

Vielleicht sollte man noch erwähnen das der SBS 2 Netzwerkkarten hat. Eine "interne" für das LAN und eine "externe" auf welcher er eine öffentliche IP/Gateway/DNS vom ISP hat. beides sind aber verschiedene Subnetze.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Windows Server 2012R2 Zugriffsberechtigungen verschwinden
Frage von 1410640014Windows Server5 Kommentare

Hallo, bin schon mehrere Jahre Admin und habe es erlebt, dass von Zeit zu Zeit (mehrere Monate) aus diversen ...

Windows Server
RDP Drucker verschwinden unter Windosw Server 2012
Frage von MaxGWindows Server3 Kommentare

Situation: 1x (virtuell) Windows Server 2012 als Domaincontroller und Printserver 1x (virtuell) Windows Server 2012 als Terminalserver Die User ...

Windows Server
Windows Server 2012R2 Startlayout (User) Kacheln verschwinden
gelöst Frage von ZarganWindows Server1 Kommentar

Moin liebe Community, wir haben folgendes Problem bei welchem wir nicht weiter wissen. Wir lassen unsere Mitarbeiter auf Terminalserver ...

Microsoft Office
Emails verschwinden aus Sammelpostfach
gelöst Frage von germaneseMicrosoft Office4 Kommentare

hallo, habe ein problem das bereitet mir ziemlich kopfzerbrechen. ich habe auf meinem Exchange 2010 ein Sammelpostfach für eine ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 8 StundenViren und Trojaner1 Kommentar

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 12 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Vmware
DOS 6.22 in VMWare mit CD-ROM
gelöst Frage von hesperVmware8 Kommentare

Hallo zusammen! Ich hab ein saublödes Problem. Es ist eine VMWare mit DOS 6.22 zu erstellen auf dem ein ...

Cloud-Dienste
PIM als SaaS Nutzungsgebühr
Frage von vanTastCloud-Dienste8 Kommentare

Moin, wir haben uns ein PIM (Product Information Management) nach unseren Ansprüchen für viel Geld als SaaS-Lösung bauen lassen. ...