Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Server (w2k3 R2 Ent x64) erreicht gateway nicht

Frage Microsoft Windows Server

Mitglied: muetze87

muetze87 (Level 1) - Jetzt verbinden

14.05.2012, aktualisiert 11:28 Uhr, 3465 Aufrufe, 9 Kommentare

Proliant dl380 g5 erreicht gateway nicht, neu installiert.

Hallo zusammen,
habe ein sehr kurioses problem.

Ich habe auf einem Proliant DL380 G5, via iLO und SmartStart-CD (8.70B), Windows Server 2003 R2 Enterprise x64 installiert.
PSP-Modus habe ich auf "express" stehen lassen.
Ansonsten wurde nichts weiter installiert.

Nach der Installation habe ich die ip vergeben und wollte den Proxy anpingen, das hat nicht funktioniert.
Also wollte ich das GW anpingen und selbst das funktioniert nicht.
Die routen sind korrekt, die verkabelung ist ebenfalls io.
Keine Firewall dazwischen (win firewall deaktiviert).
localhost ping funktioniert.

Wenn einstellung auf dem port am switch verändert werden, zb von 1000full auf 100full wird dies unmittelbar im tray angezeigt.
Das GW ist von anderen Rechnern, aus dem gleichen netz, erreichbar.
Ein ping vom GW auf den Server funktioniert ebenfalls nicht.

Ich hoffe jemand kann mir dabei weiterhelfen.

Gruß Mütze

Edit: das ganze Problem besteht bei zwei Servern (gleiches modell gleiches OS)
Mitglied: Pjordorf
14.05.2012 um 11:33 Uhr
Hallo,

Zitat von muetze87:
wollte den Proxy anpingen, das hat nicht funktioniert.
Definiere nicht funktioniert

Also wollte ich das GW anpingen und selbst das funktioniert nicht.
Definiere das funktioniert nicht

Wenn du es nicht beschreiben kannst, dann bitte zwei Bilder hier direkt im Forum reinstellen.

Gruß,
Peter
Bitte warten ..
Mitglied: muetze87
14.05.2012 um 11:47 Uhr
funktioniert nicht = timed out ...
Bitte warten ..
Mitglied: Pjordorf
14.05.2012 um 11:49 Uhr
Hallo,

Zitat von muetze87:
funktioniert nicht = timed out ...
Bei so viel Information: Nimm den Netzwerkmonitor von MS oder Wireshark.

Gruß,
Peter
Bitte warten ..
Mitglied: SlainteMhath
14.05.2012 um 11:51 Uhr
Moin,

und mach dir bitte nicht die Mühe die Netzwerk-konfig zu posten - die braucht hier zur Lösung von Netzwerk-Problemen sicherlich keiner; mit den ganzen IP Adressen und gedöns kann hier eh keiner was anfangen!

lg,
Slainte

PS.:
Bitte warten ..
Mitglied: Pjordorf
14.05.2012 um 13:12 Uhr
Hallo,

Zitat von muetze87:
Also hab euch mal ein paar screenshots gemacht.
Un du meinst das reicht an Infos? Aber mit dem wenigen ist meine Meinung dein Fehler bei LAN 4 entweder die IP oder das Gateway falsch.

Gruß,
Peter
Bitte warten ..
Mitglied: muetze87
14.05.2012 um 13:15 Uhr
beides ist korrekt.
was benötigst denn noch?
Bitte warten ..
Mitglied: Pjordorf
14.05.2012 um 13:26 Uhr
Hallo,

Zitat von muetze87:
was benötigst denn noch?
Warum so ein Netz? Warum 2 Netzwerkverbindungen aktiv (einmal APIPA)? was sagt das Routing? was sagt die Route? Kommt die Ping Anfrage überhaupt an dem zu pingenden Gerät an? Wo geht die Antwort hin? Firewall(s) sind entsprechend konfiguriert. Usw usw usw... Und bitte lass uns nicht deine MAC gegen IPs aufdrösseln ohne das wir deine Daten haben. Und wenn schon Bilder von einem Trace dann doch bitte nur die Teilnehmer welche an den Ping (ICMP) beteiligt sind mit auflistung wer welche MAC hat.

Gruß,
Peter
Bitte warten ..
Mitglied: muetze87
14.05.2012 um 17:19 Uhr
Danke für die Hilfe.

Es hat sich herausgestellt, dass die netzer falsche vlan einstellungen vorgenommen haben.
Bitte warten ..
Neuester Wissensbeitrag
Festplatten, SSD, Raid

12TB written pro SSD in 2 Jahren mit RAID5 auf Hyper-VServer

Erfahrungsbericht von Lochkartenstanzer zum Thema Festplatten, SSD, Raid ...

Ähnliche Inhalte
Windows Installation
gelöst NPS (Server 2008 R2 Standard) Limit von 50 Clients erreicht (11)

Frage von mikado90 zum Thema Windows Installation ...

Windows Server
Windows Server 2012 R2 Benutzerkonto für Zugriff auf AD Benutzer (1)

Frage von JulianOhm zum Thema Windows Server ...

Windows Server
gelöst Problem nach DC-Installation unter Server 2012 R2 (9)

Frage von manuel1985 zum Thema Windows Server ...

Hyper-V
Windows Server 2012 R2 NIC Teaming mit Lancom Switch (3)

Frage von onkel87 zum Thema Hyper-V ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (34)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...