Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Server nach wenigen Minuten sehr langsam...?

Frage Internet Server

Mitglied: Dirk27

Dirk27 (Level 1) - Jetzt verbinden

11.02.2008 um 23:06 Uhr, 2487 Aufrufe

Hallo Zusammen,
ich habe seit heute eine seltsame Sache festgestellt.
Ich habe einen Root Server mit 2 Domains und Debian 4 installiert.
Seit heute muss ich feststellen, dass wenn ich eine Domain aufrufe, es ca. 15-20 Sekunden dauert und erst dann die Seite aufgebaut wird. Dann allerdings sehr schnell. Auch wenn ich mich innerhalb der Webseite in den Links bewege, dauert es erst und dann geht es schnell. Wenn ich den Server jetzt neu starte, ist er in den ersten paar Minuten schnell wie gewohnt. Die Seiten bauen sich sofort auf. Ein paar minuten später ist es wieder langsam.

Hat da jmd. eine Idee was das sein könnte bzw. wo ich nachsehen kann, welche Prozesse laufen oder ob ich womöglich gehackt worden bin und sich da irgedwas eingenistet hat?

ich hab mir mal die Logdatei auth.txt in var/logs angeschaut, da haben sich gestern und heute von 3 unterschiedlichen IP Adressen mehrmals versucht jmd per ssh einzuwählen, mit unterschiedlichen usernamen. Hat aber so wie ich das lesen kann nicht geklappt.

Was auch auffällig ist, in Plesk kann ich die Auslastung des Speichers/RAM sehen, der kommt mir sehr hoch vor(99%)

Danke im Voraus
Gruß
Dirk
Ähnliche Inhalte
KVM
HDD IO sehr langsam auf Server (6)

Frage von itschloegl zum Thema KVM ...

Entwicklung
gelöst Iframe reload nach 5 Minuten (3)

Frage von Thomas91 zum Thema Entwicklung ...

Utilities
gelöst Teamviewer - Zugriff nur 5 Minuten (9)

Frage von Zockervogel zum Thema Utilities ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Windows 10
Seekrank bei Windows 10 (18)

Frage von zauberer123 zum Thema Windows 10 ...

Windows 10
Windows 10 Fall Creators Update Fehler (14)

Frage von ZeroCool23 zum Thema Windows 10 ...

Router & Routing
gelöst Getrenntes Routing bei VoIP und Daten (12)

Frage von Hobbystern zum Thema Router & Routing ...