Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Server2003 SP1 Fehler eine Inkosistenz ist aufgetreten

Frage Microsoft Windows Server

Mitglied: helmuthelmut2000

helmuthelmut2000 (Level 2) - Jetzt verbinden

12.11.2005, aktualisiert 26.11.2005, 5437 Aufrufe, 6 Kommentare

Neuer Server2003 mit SP1 hat bei der Datensicherung immer den Fehler das eine Inkonsistenz

Hallo,

Ich habe mal wieder ein Problem,
Wir haben einen neuen Server2003 mit SP1 aufgebaut.
Mit 4SCSI Festplatten und ein SCSI Bandlaufwerk von HP.
Ich muss dazusagen die Geräte sind vorher auf dem alten
Server, auch ein Server2003 aber nicht mit SP1 einwandfrei
gelaufen. Es wurde also nur das Board Controller und Arbeits-
speicher erneuert. Und der SCSI Controller. Der SCSI-Controller
ist jetzt eine PCI-Karte und war vorher auf einem Board.
Der Server läuft einwandfrei bis auf einen Fehler, wenn man die
Bandsicherung mit dem NTbackup Programm laufen lässt dann kommt
der Fehler:
Auf dem angefordertem Medium ist eine Inkonsistenz uafgetreten.
In Internet habe ich wo gelesen das man da von Microsoft ein patch
haben kann. Da sagt man mir aber das das SP1 dieses Patch schon enthällt.
Jetzt weis ich mir nicht mehr zu Helfen.
Weis da jemand weiter?

mfg
Helmut
Mitglied: Ritchy
12.11.2005 um 19:39 Uhr
Hallo,

das klingt eher nach einem Problem mit dem Band... Reinigungsband einlegen, dann mal ein anderes Band probieren..

Evt. auch ein SCSI Laufzeitproblem, SCSI-Kabel tauschen, Terminierung des Gerätes prüfen... SCSI-Adapter Einstellungen checken... aktuellen SCSI-Treiber für das Gerät verwenden

mfg
Ritchy
Bitte warten ..
Mitglied: helmuthelmut2000
12.11.2005 um 21:32 Uhr
Hallo Ritchy,

Das mit den bändern ahb ich alles probiert.
Das Bandlaufwerk spult das Band auch zurück,
erst wenn es anfangen soll zu schreiben dann
kommt die Fehlermeldung.
Ja, das mit dem Treiber wär noch eine Idee,
Laut internet auf der HP Homepage ist das aber
der neueste.
Kann das auch am Controller liegen.
Das Bandlaufwerk ist an einem eigenem Controller
angeschloßen die Festplatten haben auch einen, wegen
dem Raid.
Der Controller vom Bandlaufwerk hat das Windows
Automatisch erkannt. Da brauchte ich keinen Treiber
zu installieren. Kanns an dem liegen?

mfg
Helmut
Bitte warten ..
Mitglied: jhertzig
16.11.2005 um 17:15 Uhr
Hallo,

ich würde mal prüfen ob von HP alle BIOS-Updates für die Hardware eingespielt wurden.

Wir haben auch vor wenigen Wochen unsere HP-Serverauf den W2003 Server SP1 gehoben und mußten vorher alle BIOS-Updates einspielen.
Bitte warten ..
Mitglied: helmuthelmut2000
16.11.2005 um 20:48 Uhr
Hallo jhertzig,

Das hab ich auch schón gemacht, geich nach der installation.
Ich dachte eher das sei ein Berechtigungsproblem.
Weil das Bandlaufwerk läuft ja es spult vor und zurück.
Nur beim schreiben kommt der Fehler.
Was habt ich denn für ein Bandlaufwerk?

mfg
Helmut
Bitte warten ..
Mitglied: jhertzig
17.11.2005 um 17:11 Uhr
Hallo,

wir haben überwiegend die SDLT 320GB. Wir haben ProLiant Server und sind auf das SP 7.40A gegangen.

mfG

jhertzig
Bitte warten ..
Mitglied: helmuthelmut2000
26.11.2005 um 19:33 Uhr
Na endlich,

jetzt hab ich den Fehler,
ich habe noch ein SCSI CD-Rom mit auf dem
Controller.
Wenn ich das abstecke dann läuft alles.

Jetzt Probier ich mal das Bandlaufwerk vor
das CD-ROM zu hängen, also die ID zu Tauschen.
Aber wenn nicht dann mach ich ein CD-Rom an
die IDE hin.

Gruß
Helmut
Bitte warten ..
Ähnliche Inhalte
Backup
gelöst Acronis Backup 11.5 Fehler VSS (5)

Frage von Hendrik2586 zum Thema Backup ...

Webbrowser
gelöst Internet Explorer muss vor der Installation aktualisiert werden - fehler (3)

Frage von Flosbrain zum Thema Webbrowser ...

Windows Server
Fehler Vertrauensstellung im AD (17)

Frage von thomas-99 zum Thema Windows Server ...

Batch & Shell
Bash sqlplus oder Bash Fehler? (7)

Frage von Marabunta zum Thema Batch & Shell ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows Server
gelöst Exchange HyperV Prozessorlast (19)

Frage von theoberlin zum Thema Windows Server ...

Windows Server
Server mit Netzwerkaussetzern (18)

Frage von SarekHL zum Thema Windows Server ...

Server-Hardware
gelöst SPP von HP Abwärtskompatibel? (14)

Frage von fireskyer zum Thema Server-Hardware ...

LAN, WAN, Wireless
gelöst Batchdatei um einen Proxy einzustellen (14)

Frage von CrystalFlake zum Thema LAN, WAN, Wireless ...