Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Nach Serverabschaltung versuchen Clients sich wieder zu verbinden

Frage Microsoft Windows Netzwerk

Mitglied: HubiStecher

HubiStecher (Level 1) - Jetzt verbinden

05.05.2009, aktualisiert 13:28 Uhr, 2330 Aufrufe, 1 Kommentar

Hi @alle!
Merkwürdiges Problem:
Wir haben einen alten Server -DellPoweredge irgendwas-, Win 2000 Server mit Oracle 9i Datenbank (Produktionsplanungssystem).
Dieser Server wird nicht mehr gebraucht und wurde durch einen neuen ersetzt. Dann wurde die DB exportiert und nach MS SQL Server migriert.
Der neue Server läuft wunderbar, also haben wir den alten abgeschaltet und wollten ihn verschrotten.
Kurz nach der Abschaltung haben sich sofort 3 User gmeldet: Kein Netzwerkzugang mehr möglich! Die betreffenden Rechner (alles Notebooks, keine Desktop PCs) sind bei beliebigen Netzwerkzugriffen eingefroren. Fahren wir den alten Server wieder hoch, ist alles wieder ok.
Vom Gefühl her würde ich sagen, die Clients "suchen" den Server und merken nicht, das er nicht da ist.
Maßnahmen: Löschen des Eintrags in der "hosts" Datei, ipconfig /flushdns auf jedem Client, durchsuchen der Registry nach dem alten Servernahmen, entfernen des DB eintrags in der tnsnames.ora, entfernen der statiscchen Route auf den alten Server.
Alles leider ohne Erfolg.
Hat jemand einen Tip, wo ich noch nach einem Eintrag/einer Einstellung suchen kann, die auf den alten Server verweist?

Besten Dank!

H. Stecher
Mitglied: mfackler
13.08.2009 um 10:42 Uhr
Hallo,

ich habe hier im Moment das selbe Problem.
Wie habt Ihr das Problem gelöst?
Neue Benutzerprofile angelegt?

Gruß Markus
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Netzwerkgrundlagen
gelöst Switche (Cisco) miteinander bzw. mit Patchfeld verbinden (8)

Frage von M.Marz zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Drucker Verteilung an Clients - Windows Server 2012 R2 (13)

Frage von Intruder0001 zum Thema Windows Server ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (21)

Frage von oel-auge zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...