Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach Serverausfall hohe Zugriffszeiten

Frage Linux

Mitglied: Troja

Troja (Level 1) - Jetzt verbinden

08.11.2004, aktualisiert 20.12.2004, 4686 Aufrufe, 2 Kommentare

Nach einem Serverausfall stiegen unsere Zugriffszeiten um eine Sekunde !!

Folgende Frage habe ich an unseren Hoster gestellt :

ICH : "warum sind die Zugriffszeiten nach dem Serverausfall um 1000 Msekunden gestiegen ?"


Folgende Antwort habe ich bekommen :

HOSTER: "wir haben uns die Zahlen noch einmal angeschaut.
Es handelt sich hierbei um Änderungen im Millisekundenbereich
und ist daher zwar suboptimal aber in keinster Weise alarmierend.
Dies kann auf das getauschte Netzteil bzw. auf die damit
verbundene Änderung des Luftstromes im Server auf Grund der Öffnung
des Gehäuses zurückzuführen sein."

Ist soetwas möglich das ein Server um eine Sekunde langsamer wird nur weil
das Gehäuse geöffnet war ?

Danke für die antworten..

Troja
Mitglied: huppsi
09.11.2004 um 08:11 Uhr
Das ist ja ne Super-Antwort.

So eine Ausrede hab ich ja noch nie gehört, geänderter Luftstrom im Gehäuse!!!!!!!!!

Ich halt das für eine Ausrede, wahrscheinlicher sind Probleme mit dem Netzwerk, bzw. mit dem Switch an dem euer Rechner hängt.

Peter
www.wendland-provider.de
Bitte warten ..
Mitglied: 7217
20.12.2004 um 18:54 Uhr
Folgende Frage habe ich an unseren Hoster
gestellt :

ICH : "warum sind die Zugriffszeiten
nach dem Serverausfall um 1000 Msekunden
gestiegen ?"

In diesem Fall hätte ich dir geantwortet:

"Bei dieser Zugriffszeit (1000 MegaSekunden, große M bezeichnen MEGA) wäre eigentlich garkeine Connectivity gegeben, wer wartet schon gerne 1000000000 Sekunden auf eine Antwort?"

Gruß, Mupfel
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows 7
gelöst SVCHOST verursacht hohe Prozessorlast (6)

Frage von cardisch zum Thema Windows 7 ...

Server-Hardware
Serverausfall verhindern (7)

Frage von aracarac zum Thema Server-Hardware ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...