Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Serverdienst kann nicht gestartet werden, kein Treiber

Frage Microsoft Windows Netzwerk

Mitglied: SchafTanja

SchafTanja (Level 1) - Jetzt verbinden

23.03.2007, aktualisiert 18:35 Uhr, 5909 Aufrufe, 3 Kommentare

"mein 1. Netzwerk", Ordnerfreigabe nicht möglich, da Serverdienst nicht gestartet werden kann...

Versuche gerade, mein 1. Netzwerk einzurichten. Fast alles hat geklappt, beim 1. PC ist die Ordnerfreigabe kein Problem. Aber beim 2. PC klappt gar nix, lande immer bei der Anzeige, dass der Server nicht gestartet werden kann, da kein Treiber. Wer kann helfen? Denke mal, das ist ein häufigeres Problem. Bin noch nicht allzu lang im Besitz eines PC's, brauche das Netzwerk aber ganz dringend!
Mitglied: 45426
23.03.2007 um 18:25 Uhr
Bevor irgendwas, z. B. ein Netzwerk gestartet werden kann, braucht ein Rechner dringend ein Betriebssystem, OS oder BS genannt. Davon gibt es dann eine ganze Reihe, so dass die Auswahl schwer fällt.
Bitte warten ..
Mitglied: SchafTanja
23.03.2007 um 18:31 Uhr
Ganz am Anfang steh ich jetzt doch nicht, habe XP mit SP2 auf beiden Rechnern. Wie gesagt, beim 1. PC hat alles geklappt, mit Neuvergabe der IP-Adresse usw. Auch die Ordner lassen sich freigeben. Beim 2. PC - der wesentlich neuer und besser ist - lassen sich einfach keine Ordner freigeben. Die Kommunikation über net.meeting klappt, aber ich will ja net immer von einem PC zum anderen rennen...
Bitte warten ..
Mitglied: 45426
23.03.2007 um 18:35 Uhr
XP SP2 gibt es auch in verschiedenen Versionen.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows 10
Unter Windows 10 lässt sich kein Standardbrowser festlegen (3)

Frage von achklein zum Thema Windows 10 ...

Vmware
gelöst Hilfe ESXI 6.5 Treiber Realtek Customizer esxi ISO (11)

Frage von zeroblue2005 zum Thema Vmware ...

Router & Routing
Kein Netzwerkzugriff über PPTP-Tunnel (10)

Frage von Atti58 zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (21)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...