Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Servergespeicherte Benutzerprofile unter Exchange 2010

Frage Microsoft Exchange Server

Mitglied: DerDragoon

DerDragoon (Level 1) - Jetzt verbinden

19.07.2011, aktualisiert 12:21 Uhr, 1734 Aufrufe, 3 Kommentare

Hallo Kollegen ich hoffe Ihr könnt mir weiterhelfen,
wir haben eine komplett neue Server und IT Struktur bekommen, und ich musste von einem Tag auf den Nächsten mich an Server 2008 und Exchange2010 gewöhnen.
Ok soweit so gut, alles etwas bunter und mit neuen Namen versehen aber was solls



So nun zu meinen beiden Problemen.

Problem 1.
Ich versuche krampfhaft die servergespeicherten Profile zu erstellen, finde aber nicht den Punkt wo man Sie erstellt und
2k3 mit Exchange war das Simple da stand es bei den Benutzereigenschaften mit dem Reiter "Profil" der mit aber nun fehlt
Wohin in der nun verschwunden.???

Problem 2.

Der Exchange sende keine Mails raus, ich habe schon im Exchange den Sendeconnector eingestellt bzw die
mail@xxxxxxxx.xx auf exchange@xxxxxxxx.xx inkl Passwort geändert weil es die mail@ nicht mehr gibt.
Nun sendet er immernoch nicht und ich kann das SMTP log nicht finden wohin hat sich das verkrümelt?

Danke schonmal im Vorraus für eure Hilfe.

Grüße Timo
Mitglied: SlainteMhath
19.07.2011 um 13:30 Uhr
Moin,

Problem 1.
Du suchst den Reiter aber nicht in der Exchange-Management Konsole (Die hat damit nichts zu tun). oder? Schau mal in "Active Directory Benutzer- und Computer"

Problem 2.
Das mit mit mail@.. und exchange@... verstehe ich nicht, sorry Steht was im Eventlog? wie sehen die Wartenschlangen aus? Firewall und Router sind korrekt konfiguriert?

lg,
Slainte
Bitte warten ..
Mitglied: DerDragoon
19.07.2011 um 13:50 Uhr
Zitat von SlainteMhath:
Moin,

Du suchst den Reiter aber nicht in der Exchange-Management Konsole (Die hat damit nichts zu tun). oder? Schau mal in "Active
Directory Benutzer- und Computer"

Ja danke da war der fehler... hatt nicht in der AD geschaut... sonder auf dem Server wo der Exchange Installiert ist.... *brett vorn kopf*

Firewall und Router sind korrekt konfiguriert?

kann ich im Augenblick nicht sagen da die Systeme wenn erst heute Abend auf das Hauptnetzwerk aufgeschaltet werden können...

Ich werde nachher mal schauen. danke erstmal

Grüße Timo
Bitte warten ..
Mitglied: Xaero1982
19.07.2011 um 17:37 Uhr
Hi,

schau dir doch einfach mal die Exchangetools an. Da kannst du eine Fehlerdiagnose durchführen lassen - ist eigentlich recht einfach.

VG
Bitte warten ..
Ähnliche Inhalte
Windows Update
gelöst Windows Update Fehler Code 0x80244018 bei Exchange 2010 (5)

Frage von Froschmedia zum Thema Windows Update ...

Exchange Server
Exchange 2010 Migration zu Exchange Online (10)

Frage von mastersp zum Thema Exchange Server ...

Exchange Server
Exchange 2010 Konto Maximale Odner Anzahl in Outlook begrenzen (4)

Frage von giesalv zum Thema Exchange Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows Server
gelöst Exchange HyperV Prozessorlast (19)

Frage von theoberlin zum Thema Windows Server ...

Hardware
16-20 Port POE Switch mit VLAN (19)

Frage von thomasreischer zum Thema Hardware ...

Windows Server
Server mit Netzwerkaussetzern (17)

Frage von SarekHL zum Thema Windows Server ...

Netzwerke
Vorschlag Hotelverkabelung (14)

Frage von FA-jka zum Thema Netzwerke ...