Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Servergespeicherte Benutzerprofile unter Exchange 2010

Frage Microsoft Exchange Server

Mitglied: DerDragoon

DerDragoon (Level 1) - Jetzt verbinden

19.07.2011, aktualisiert 12:21 Uhr, 1742 Aufrufe, 3 Kommentare

Hallo Kollegen ich hoffe Ihr könnt mir weiterhelfen,
wir haben eine komplett neue Server und IT Struktur bekommen, und ich musste von einem Tag auf den Nächsten mich an Server 2008 und Exchange2010 gewöhnen.
Ok soweit so gut, alles etwas bunter und mit neuen Namen versehen aber was solls



So nun zu meinen beiden Problemen.

Problem 1.
Ich versuche krampfhaft die servergespeicherten Profile zu erstellen, finde aber nicht den Punkt wo man Sie erstellt und
2k3 mit Exchange war das Simple da stand es bei den Benutzereigenschaften mit dem Reiter "Profil" der mit aber nun fehlt
Wohin in der nun verschwunden.???

Problem 2.

Der Exchange sende keine Mails raus, ich habe schon im Exchange den Sendeconnector eingestellt bzw die
mail@xxxxxxxx.xx auf exchange@xxxxxxxx.xx inkl Passwort geändert weil es die mail@ nicht mehr gibt.
Nun sendet er immernoch nicht und ich kann das SMTP log nicht finden wohin hat sich das verkrümelt?

Danke schonmal im Vorraus für eure Hilfe.

Grüße Timo
Mitglied: SlainteMhath
19.07.2011 um 13:30 Uhr
Moin,

Problem 1.
Du suchst den Reiter aber nicht in der Exchange-Management Konsole (Die hat damit nichts zu tun). oder? Schau mal in "Active Directory Benutzer- und Computer"

Problem 2.
Das mit mit mail@.. und exchange@... verstehe ich nicht, sorry Steht was im Eventlog? wie sehen die Wartenschlangen aus? Firewall und Router sind korrekt konfiguriert?

lg,
Slainte
Bitte warten ..
Mitglied: DerDragoon
19.07.2011 um 13:50 Uhr
Zitat von SlainteMhath:
Moin,

Du suchst den Reiter aber nicht in der Exchange-Management Konsole (Die hat damit nichts zu tun). oder? Schau mal in "Active
Directory Benutzer- und Computer"

Ja danke da war der fehler... hatt nicht in der AD geschaut... sonder auf dem Server wo der Exchange Installiert ist.... *brett vorn kopf*

Firewall und Router sind korrekt konfiguriert?

kann ich im Augenblick nicht sagen da die Systeme wenn erst heute Abend auf das Hauptnetzwerk aufgeschaltet werden können...

Ich werde nachher mal schauen. danke erstmal

Grüße Timo
Bitte warten ..
Mitglied: Xaero1982
19.07.2011 um 17:37 Uhr
Hi,

schau dir doch einfach mal die Exchangetools an. Da kannst du eine Fehlerdiagnose durchführen lassen - ist eigentlich recht einfach.

VG
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2010 Migration zu Exchange Online (10)

Frage von mastersp zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 und 2016 in einem Netz (8)

Frage von Timeboy-SH zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2016 zusätzlich zu 2010 installieren (2)

Frage von LaBomba zum Thema Exchange Server ...

Windows Userverwaltung
Servergespeichertes Profil - Pfad ausfindig machen (6)

Frage von staybb zum Thema Windows Userverwaltung ...

Neue Wissensbeiträge
Sicherheit

Millionen Euro in den Sand gesetzt?

(3)

Information von transocean zum Thema Sicherheit ...

Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Netzwerke
Mobile Einwahl IPSec VPN von iPhone iPad T-Mobile zur Pfsense (13)

Frage von Spitzbube zum Thema Netzwerke ...

LAN, WAN, Wireless
Eine Netzwerkdose im Wechsel für zwei unterschiedliche Netze (12)

Frage von kartoffelesser zum Thema LAN, WAN, Wireless ...

Voice over IP
SNOM D765 an LancomR883VAW (10)

Frage von MS6800 zum Thema Voice over IP ...

Windows Netzwerk
Ordner-Freigabe außerhalb der Domäne (9)

Frage von Remsboys zum Thema Windows Netzwerk ...