Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

servergespeicherte Profil kann nicht geladen werden

Frage Linux Linux Netzwerk

Mitglied: 17867

17867 (Level 1)

23.06.2009, aktualisiert 17:06 Uhr, 10128 Aufrufe, 2 Kommentare

FEHLERMELDUNG:
Windows did not load your roaming profile and is attempting to log you on with your local profile. Changes to the profile will not be copied to the server when you logoff. Windows did not load your profile because a server copy of the profile folder already exists that does not have the correct security. Either the current user or the Administrator's group must be the owner of the folder. Contact your network administrator.

Hallo Leute,

habe das Problem das ein User sich an einem bestimmten PC nicht anmelden kann und obige Fehlermeldung im EventLog erscheint. User meldet sich zum ersten mal an auf dieser Workstation und es erscheint dieses Problem. Auf anderen Rechnern hat er kein Problem. Es gibt auch kein Problem mit dem Netzwerk DNS oder ähnlichem, alles überprüft und alles in Ordnung. Habe auch mal auf dem funktionierenden Rechner per Systemsteuerung--->System--->Benutzerprofil auf den neuen Rechner rüberkopiert was auch super klappte. Dann war das komplette Profil auf dem neuen Rechner. Im Benutzeraccount Menue habe ich dann überprüft ob es auch als servergespeichertes Profil abgespeichert ist und nicht als lokales. alles supi. Dann ahbe ich nochmals unter Dikumente Einstellungen gecheckt ob die Sicherheitsrichtlinien seines lokal abgespeicherten Userordners auch dementsprechend rechte vorhanden sind um da reinschreiben zu können - auch ok...Was is es denn nun???

werde jetzt mal uphclean installieren
Mitglied: catcatcher
24.06.2009 um 06:35 Uhr
Hi,

fehlen leider ein paar Angaben zum BS, falls du Vista hast: "Nach einer Profillöschung kann kein neues Profil erstellt werden, bzw. wird nur ein temporäres Profil erstellt, da das originale Profil nicht ordnungsgemäß geladen werden konnte: Löschen von : Computer/HKLM/Software/Microsoft/Windows NT/CurrentVersion/ProfileList
Hier den Schlüssel des betreffenden Profils löschen"

Gruß cat
Bitte warten ..
Mitglied: conrado
26.06.2009 um 19:12 Uhr
Hast du eine NVIDIA Grafikkarte in deinem Rechner? Ist ein mir bekanntes Problem. Der Treiber unterdrückt das Laden. Hat mich mal 1 Woche Ärger gekostet.
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Serverseitiges Profil wird nicht geladen (10)

Frage von Morslupatus zum Thema Windows 10 ...

Microsoft
OpenOffice Problem mit servergespeicherten Profilen (4)

Frage von LordNicon79 zum Thema Microsoft ...

Windows Netzwerk
gelöst Servergespeicherte Profile und Outlook 2013 (4)

Frage von SFA1492 zum Thema Windows Netzwerk ...

Windows Server
Verschieben von Servergespeicherten Profilen an einen anderen Speicherort (3)

Erfahrungsbericht von Enriqe zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Windows Netzwerk
DNS ins mehreren Subnetzen (11)

Frage von joerg zum Thema Windows Netzwerk ...

SAN, NAS, DAS
gelöst Synology DS213j (11)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Windows 10
Programm Installation bei Win 10 Fehlerhaft (11)

Frage von Keineahnungvonnix zum Thema Windows 10 ...