Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

servergespeicherte Profile werden sehr langsam kopiert

Frage Microsoft Windows Server

Mitglied: doode

doode (Level 1) - Jetzt verbinden

15.06.2005, aktualisiert 16.06.2005, 7999 Aufrufe, 3 Kommentare

Hallo Forum,

habe in meiner Testumgebung (Small Business Server 2003 + Windows XP SP2 Clients) servergespeicherte Profile eingerichtet. Alles in allem funktioniert das Ganze ja nicht schlecht allerdings dauert das kopieren der Profile beim abmelden der Benutzer sehr lange (bei 2MB Profil ca. 1 Minute!!!!).

An der Netzwerkverbindung kann es nicht liegen da generelles kopieren vom Client zum Server sehr schnell geht.

DNS-Probleme kann ich wohl auch ausschliessen. Die Namensauflösung funktioniert wunderbar.

Habe auch schon das Tool UPHClean von MS auf den Clients installiert - allerdings ohne Erfolg.

Wer hat so ein Problem schon mal gehabt????

Brauche dringend Hilfe....
Mitglied: pc-pure
15.06.2005 um 22:40 Uhr
Hallo,

die Profile sollten nicht kopiert, sondern nur synchronisiert werden.

Desweiteren alle umgeleiteten Ordner.

Das sieht doch nach einem DNS-Problemchen aus.
Bitte warten ..
Mitglied: doode
16.06.2005 um 13:25 Uhr
Mit dem synchronisieren hast du Recht - meinte ich genau so.

DNS würde ich ja auch als Hauptursache vermuten.
Allerdings ist der SBS2003 und auch die Clients komplett frisch installiert.

Den Clients wird auch der SBS als primärer DNS-Server per DHCP zugewiesen.

Was kann ich denn bei den DNS-Einstellungen noch überprüfen????

Generelles kopieren von Daten von und zu den Clients funktioniert reibungslos....

Ich verstehs echt nicht...
Bitte warten ..
Mitglied: pc-pure
16.06.2005 um 13:45 Uhr
Hast du einen sekundären DNS konfiguriert?
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...