Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Servergespeichertes Profil wird ohne Domain als Offlinekonto mit DSL-Router sehr langsam geladen

Frage Microsoft Windows Netzwerk

Mitglied: mellowd

mellowd (Level 1) - Jetzt verbinden

15.09.2009, aktualisiert 13:31 Uhr, 3796 Aufrufe, 2 Kommentare

Hallo,
Wir haben da ein kleine Problem, nach zwei Tagen googlen etc. muss ich jetzt doch mal ein paar bessere Spezialisten um Rat fragen

Es geht um eine (paar) Lenovos T61, die nach einiger Zeit ein seltsames Phänomen aufweisen.
Installiert ist Windows XP prof. SP3.

Die Benutzer sind Mitglied einer großen Serverdomain.
Solange die Notebooks im Netz sind funktioniert alles wunderbar.
Sobald diese keine Domain haben wird ja automatisch das Offline Profil geladen.
Bis zu dem Vorgang bootet alles normal schnell und ohne sichtbare Einschränkungen.

Jetzt gibt es zwei Folgemöglichkeiten:
Nr.1 Das Notebook ist an einem Router angeschlossen (über Lan, Vertriebler sind ja gewöhnlich viel unterwegs oder arbeiten von zu Hause aus) und es braucht 3 - 20 Minuten um den Rest zu starten (also das Offline gespeicherte Profil)
Nr.2 Das Kabel ist gezogen (also kein Lan oder Wlan aktiv) dann bootet es normal schnell

Habe sämtliche gängige Tool getestet, den gesamten Bootvorgang überwacht, Registry gecleant usw. naja die ganze Palette eben.
Im Log sehe ich eben nur die Zeit wo nichts passiert, eben nur nicht was Windows da gerade veranstaltet.
Was treibt dieses System da genau, bzw. wie finde ich raus was diese Denkpause verursacht?

Witzig ist auch wenn ich während des Bootvorgangs das Kabel ziehe dann dauerts 5 sek. und das Windows wird geladen.


Können Tools vom IPod oder diversen Handys sowas verursachen? Diese Sachen habe ich noch nicht angefasst, weil meine Kollegen meinten dass kann damit nichts zu tun haben sollte?
Ist halt ein wichtiger Vertriebler den ich nicht wieder alles weg-löschen darf/sollte.


Also über jede sinnvolle Idee bin ich echt dankbar...


so long
grüßle
Oliver
Mitglied: 60730
15.09.2009 um 14:23 Uhr
Servus,

das Sache ist so einfach wie Banal...

Erkennt Winblows beim Anmelden ein (x beliebiges) Netzwerk - versucht es auch sich über dieses Netzwerk mit "seinem" Netzwerk eine Verbindung zu bekommen.

Ist kein Netz da, schaltet es sich auf -- findnix, nehme das lokale.

Also entweder VPN einrichten, damit "jedes" (eigerichtete) Netz auch den Weg zu deinem Netz findet, oder den Usern sagen, erst gurten dann starten - ähh erst anmelden, dann einstöpseln.


Gruß
Bitte warten ..
Mitglied: mellowd
15.09.2009 um 15:16 Uhr
Huhu,

& Danke



Jo das is ja das verzwickte, kann man den Mist nicht irgendwie umgehen ohne das Kabel zu stöpseln?
Die meisten haben daheim eine Docking und Ihr Kabel so toll verlegt, das ein stöpseln zur Wissenschaft wird.
Ich hab den mitterweile ein 0,5 m Patchkabel + Kupplung in die Hand gedrückt, mit nem schönen Gruß an den Hauselektriker.

VPN is ja drauf aber das geht nur mit Dongle, und es soll ja nicht mit starten wenn Sie hier im Netzwerk sind.

So und nun Konfus bei 90% der Notebooks tritt dieses Phänomen nicht auf, und alles unabhängig vom Benutzer immer nur Maschinenabhängig...

Mir stehn die Haare schon zu Berge da mich so was irgendwie immer wurmt^^

Grüßle
Oli
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows Userverwaltung
Servergespeichertes Profil - Pfad ausfindig machen (6)

Frage von staybb zum Thema Windows Userverwaltung ...

Windows Server
Servergespeichertes Profil auf PC einer anderen Domäne laden (7)

Frage von Moros4223 zum Thema Windows Server ...

Windows 10
gelöst Serverseitiges Profil wird nicht geladen (10)

Frage von Morslupatus zum Thema Windows 10 ...

Windows Server
Serverseitiges Profil wird nicht korrekt geladen nach Windows 10 Update (9)

Frage von skenic2003 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (12)

Frage von Motte990 zum Thema Microsoft Office ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...