Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Servermainboard defekt?

Frage Hardware Server-Hardware

Mitglied: beckslevel91

beckslevel91 (Level 1) - Jetzt verbinden

17.12.2010 um 19:30 Uhr, 3126 Aufrufe, 11 Kommentare

Liebe Administrator.de - Community,

ich habe ein Intel Servermainboard, mit zugehörigem Intel Netzteil (etwas älter das ganze). Jetzt habe ich alles verbunden und zusammengesteckt, das Netzteil blinkt grün an der Hinterseite, jedoch beim Einschalten passiert rein gar nichts.

Habe das Netzteil überbrückt und es lief, daran kann es also nicht liegen,.. auch mit einem Herkömmlichen 4-Poligen Netzteil klappt es nicht. Gehe ich richtig in der Annahme, dass es sich um einen defekt im Mainboard handelt?

Hatte das schonmal jemand, und hat dies irgendwie lösen können? Kann ich vlt. eine Stromversorgung erzwingen, in der Hoffnung, das wenigstens die meisten Mainboard-Komponenten laufen? Habe versucht, ein Überbrücktes Netzteil an das Mainboard anzuschließen und zu starten, tut sich aber nichts.

Gruß,

beckslevel91
Mitglied: simsons
17.12.2010 um 19:35 Uhr
Habe gerade nachgefragt!

Gott sagt "NEIN"
Bitte warten ..
Mitglied: 71939
17.12.2010 um 19:54 Uhr
Hallo,

"zusammengesteckt"? Das heißt Du hast wirklich alle Kabel an die richtige Stelle gebracht? Auf die vom Einschalttaster, das wird nämlich immer gerne falsch gemacht.

Klaus
Bitte warten ..
Mitglied: simsons
17.12.2010 um 20:24 Uhr
Gehe ich richtig in der Annahme, dass es sich um einen defekt im Mainboard handelt?

Mögliche defekte:
Mainbord
Speicher
CPU
An Mainbord angeschlosse Komponenten
z.B. HDD, DVD, Floppy, Grafikkarte, USB Geräte
Bordakku leer
Netzteil unter Lasteinwirkung defekt

Also von hier aus echtes Kaffesatzlesen

mfg
Bitte warten ..
Mitglied: beckslevel91
17.12.2010 um 21:03 Uhr
Habe es natürlich nur mit dem "leeren" Mainboard versucht..
Bitte warten ..
Mitglied: beckslevel91
17.12.2010 um 21:04 Uhr
-.-


welch Geistreicher Beitrag^^
Bitte warten ..
Mitglied: beckslevel91
17.12.2010 um 21:04 Uhr
Ja, ich meine Alles.. =)

habe auch das Überbrücken der sw-Power Pins versucht
Bitte warten ..
Mitglied: St-Andreas
17.12.2010 um 23:50 Uhr
Nabend,

was meinst Du mit "etwas älter"? Und welche Stecker hast Du denn verbunden? Früher musste man bei Intelboards oft noch das redundante Netzteil zwischenschalten. HInten hat bei denen allerdings nie was geblinkt. Hast Du vielleicht die Seiten vertauscht?
Aber ich hatte sowas auch schonmal. Das hab ich dadurch gelöst das ich als erstes mal jemanden angerufen hab (Internet war damals noch teuer) und dem den ich angerufen ahb hab ich dann erstmal erzählt was ich denn da für ein Board vor mit liegen hatte. Krass war das der dann sogar noch wissen wollte welches Netzteil ich da liegen hab. Aber irgendwie konnte der mir dann wirklich was aus dem Handbuch zum Board vorlesen, was mir dann geholfen hat.
Weiss aber nicht mehr was das war. Ist schon lange her.

Sorry.

Gruß,
Bitte warten ..
Mitglied: 2hard4you
18.12.2010 um 00:19 Uhr
Zitat von beckslevel91:
Habe es natürlich nur mit dem "leeren" Mainboard versucht..

Moin,

Du kannst jedes Mainboard nehmen, wenn es leer ist, wird nix anlaufen...

Gruß

24

P.S. Welch bescheuerte Fragestellung, sogar jetzt haben Intelmainboards und Netzteile Namen oder Bezeichnungen...
Bitte warten ..
Mitglied: simsons
18.12.2010 um 02:35 Uhr
welch Geistreicher Beitrag^^

Ist ja auch ne Geistreiche Fragestellung
Bitte warten ..
Mitglied: maretz
18.12.2010 um 08:27 Uhr
Moin,

ich denke mal die dezenten Hinweise haben dir nicht geholfen.

a) was meinst du mit leerem Mainboard? Leer wäre für mich nur die Platine - ohne Kondensatoren, Widerständen usw... DA wird nix laufen - is klar, weil is nix drauf was laufen könnte. Wenn du aber z.B. keine CPU, kein RAM usw. drin hast - wie soll das Ding dann anlaufen? Stell dir einfach nen Menschen vor - nimm dem das Hirn raus und der wird auch nicht loslaufen (ok, oder sich spitzenpolitiker nennen ;) ).

b) Was heisst für dich mainboard überbrückt? Ich kenne das bei Autos - und da wäre es ggf. nich so schön wenn du deine Autobatterie ans Mainboard klemmst und irgendwo mit den dicken Kroko-Zangen rangehst...

c) Es gibt - wie beim Menschen auch - mehrere Boards. Und damit es dem Hersteller leichter fällt die zu unterscheiden hat er denen nen Namen gegeben. Und wie beim Menschen auch - wenn du jetzt sagst das dein Board "Dodo" heisst dann könnte es sein das hier jemand sagt "Ach, den Dodo kenn ich... DA musst du das nur so und so machen....".

d) Hast du das board irgendwo eingebaut oder liegt das (bestenfalls auf ner metallplatte) einfach so auf dem schreibtisch?

Bitte überlege deine Fragestellung nochmal unter folgendem Gesichtspunkt: MEIN Rechner läuft. Ich denke mal der von den anderen hier auch. WER hat also nen Intresse daran das dein Rechner läuft? Wäre es dann nicht sinnvoll das genau diese Person soviel Infos wie möglich gibt - damit Leute denen das eigentlich relativ egal sein kann ob der Rechner läuft oder nicht eben einfach helfen können und nicht die Zeit mit x Rückfragen vernageln müssen?
Bitte warten ..
Mitglied: 2hard4you
18.12.2010 um 13:04 Uhr
Zitat von beckslevel91:
Ja, ich meine Alles.. =)

habe auch das Überbrücken der sw-Power Pins versucht

*rofl* - kurzer Impuls ist einschalten - Impuls größer gleich 5 sek ist ausschalten

24
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (17)

Frage von liquidbase zum Thema Windows Update ...

Windows Tools
gelöst Aussendienst Datensynchronisierung (12)

Frage von lighningcrow zum Thema Windows Tools ...

Windows Server
RODC über VPN - Verbindung weg (10)

Frage von stefan2k1 zum Thema Windows Server ...