Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Serverprobleme

Frage Internet Server

Mitglied: philipps

philipps (Level 1) - Jetzt verbinden

18.07.2004, aktualisiert 02.09.2004, 4482 Aufrufe, 2 Kommentare

hallo,
ich habe einen dsl anschluss und soweit hatte alles funktioniert seit kurzem kann ich die gewünschte Homepage nicht mehr öffnen,es wird Fehler 800 angezeigt.
das modem ist richtig installiert und es wird auch eine LAN-verbindung hergestellt nur im internet surfen kann ich nicht!
vielen dank für jeden hinweis!

philipp
Mitglied: 3391
19.07.2004 um 00:01 Uhr
Hallo, hatte ich etwas ähnliches, allerdings konnte ich nur bestimmte Seiten nicht sehen, andere jedoch ja. Prüfe, ob Du überhaupt rauskommst. Kommst Du raus und kannst nichts sehen, nehme einem gescheiten Virenscanner und jage den drüber. Meiner war erfolgreich und sehe Da ich sah wieder alles.

Gruss
Jürgen
Bitte warten ..
Mitglied: RobinC
02.09.2004 um 08:55 Uhr
Hallo,

hast du die Konfiguration der Geräte richtig eingestellt? Also Rechner und DSL-Router.

Ist beim PC das Standard Gateway auf die IP des Routers eingestellt? Die Pakete sollen ja dann nach draußen geschickt werden.

(Start/Einstellungen/Netzwerk und DFÜ/LAN-Verbindung/Eigenschaften/TCP IP/Eigenschaften/ -> Standard Gateway)
Ist quasi das Tor, an das die Pakete geschickt werden, wenn es sich nicht um interne handelt.

Ist im Router eine Firewall konfiguriert, oder evtl. eine Desktop Firewall auf dem PC?

Versuche mal (Start/Ausführen/cmd -> DOS-Konsole) dann "nslookup" an der Eingabeaufforderung. Was wird angezeigt? (Abbruch mit Strg.+C)

2. Versuch an der Eingabeaufforderung "ping x-beliebige-Adresse"
mit z.B. x-beliebige-Adresse = www.opel.de bzw. 212.23.33.15


Gruß
Bitte warten ..
Neuester Wissensbeitrag
Heiß diskutierte Inhalte
TK-Netze & Geräte
gelöst Telefonanlage gesucht (39)

Frage von Xaero1982 zum Thema TK-Netze & Geräte ...

Windows Netzwerk
Anmeldung an Domäne schlägt oft fehlt (Fehlermeldung: falsches Passwort) (24)

Frage von harald.schmidt zum Thema Windows Netzwerk ...

Exchange Server
gelöst Wie freigegebenes Postfach immer als primäre Sendeadresse verwenden? (18)

Frage von Flinxit zum Thema Exchange Server ...

Microsoft Office
Outlook 2016 - Keine Mails sichtbar (nach Suche schon) (17)

Frage von Hirschix3 zum Thema Microsoft Office ...