Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Serverprofil wird an einem bestimmten Notebook nicht geladen

Frage Microsoft Windows Netzwerk

Mitglied: itmika

itmika (Level 1) - Jetzt verbinden

08.12.2006, aktualisiert 13:31 Uhr, 4029 Aufrufe, 3 Kommentare

Morgen zusammen,

ich hab hier was komisches.
Ich habe ein ThinkPad neu aufgesetzt und in die Domäne aufgenommen.
So weit so gut.
Melde ich dann die Windowssitzung ab und später wieder an, wird mein serverbasiertes Profil nicht geladen. Die Richtlinien ziehen nicht und das Stratscript läuft auch nicht.
Grund: Keine Verbindung zum Server.

Aber: Der Ping zum DC, FS und allen anderen Servern geht. Starte ich das Script dann manuell werden auch die Netzlaufwerke eingebunden.

Nach einem Neustart geht alles wie gewohnt, eben bis zur einfachen Abmeldung.

Alle Pfade, Profileinstellungen stimmen. Das Problem tritt nur an diesem Notebook auf.
Kann der Fehler vielleicht in Richtung Hardware gehen? Eigentlich doch nicht, oder.

Wer hat denn hier nen Lösungsansatz?

Danke
itmika
Mitglied: geTuemII
08.12.2006 um 10:49 Uhr
Sieh bitte mal in die Ereignisanzeige des Clients, welche Feglermeldungen treten auf? Ist der Client richtig am DNS angemeldet? Wie sieht die Netzwerkkonfigururation aus? DHCP, WINS, DNS? Stimmt die Zeitsynchronisierung?

geTuemII
Bitte warten ..
Mitglied: itmika
08.12.2006 um 10:58 Uhr
Also auf ein DNS Problem hab ich auch schon getippt. Muß es auch irgendwie sein, weil er ja bei der Anmeldung den DC nicht findet. Der Ping auf die IP geht aber.
Andererseits muss DNS ja laufen, da ich den rechner in die Domäne aufnehmen konnte und wenn ich nachträglich das Startscript ausführe findet er die UNC Pfade ja auch.
Ich habe einen NTP Server im Netz, den findet er auch nicht...

Danke für die Antwort ich glaube wir sind auf dem richtigen Weg.
Bitte warten ..
Mitglied: geTuemII
08.12.2006 um 13:31 Uhr
Hallo itmika,

der Server versucht bei der Anmeldung eine Reverse-Auflösung des Rechnernamens, sieh dir also mal die Reverse-Einträge des DNS an. Außerdem sieh mal in die Netzwerkumgebung, ob dort ale Rechner (incl. des störrischen Clients) gelistet sind. Evtl. könnte auch noch ein WINS-Problem dahinter stecken. Und dann wäre noch interessant, was die Verbindung für eine Knotentyp verwendet (ipconfig /all).

Und noch ein kleiner Tip am Rande: Das Bewertungssystem in diesem Forum ist nicht wirklich intuitiv bedienbar. ;) Deinem "Danke" entnehme ich, daß es nicht deine Absicht war, mit einen Punkt abzuziehen, hast Du aber.

geTuemII
Bitte warten ..
Ähnliche Inhalte
Windows 7
Dropbox vom Serverprofil ausschliessen (1)

Frage von uridium69 zum Thema Windows 7 ...

JavaScript
Image laden, nur wenn noch nicht geladen (1)

Frage von Power-Poler zum Thema JavaScript ...

Visual Studio
gelöst VS2015 - DataSet-Visualisierer wird nicht geladen (1)

Frage von SachsenHessi zum Thema Visual Studio ...

Windows 10
gelöst Serverseitiges Profil wird nicht geladen (10)

Frage von Morslupatus zum Thema Windows 10 ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Server-Hardware
HP ProLiant DL380 G7, POST Error: 1785-Drive Array not Configured (10)

Frage von Paderman zum Thema Server-Hardware ...

Server-Hardware
Starker PC zum Virtualisieren (10)

Frage von canlot zum Thema Server-Hardware ...

Microsoft Office
gelöst Office 365 Pro Domäne einrichten OHNE Webseite (9)

Frage von thklemm zum Thema Microsoft Office ...