Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Serverprofil wird nicht geladen

Frage Microsoft Windows Server

Mitglied: Sebell96

Sebell96 (Level 1) - Jetzt verbinden

18.06.2008, aktualisiert 20:06 Uhr, 3776 Aufrufe, 4 Kommentare

Seit gestern wird auf dem Laptop ein Userprofil nicht mehr geladen! Es wird immer nur ein TEMP angelegt. Wenn ich einen anderen User anmelde klappt es ohne Probleme. An einem anderePC läuft alles ohne Probleme!
Mitglied: keifendeKobra
18.06.2008 um 15:18 Uhr
Hi,

einmal das lokale Profil löschen (Daten sichern!) und neu vom Server holen.

greetz,
Bitte warten ..
Mitglied: grimaldine
18.06.2008 um 15:18 Uhr
Hallo,
das könnte vielleicht daran liegen, dass das Profil zu groß ist? Zu groß für den noch vorhandenen freien Speicher.
Bitte warten ..
Mitglied: harald21
18.06.2008 um 15:54 Uhr
Hallo,

in den meisten Fällen ist das auf ungenügenden lokalen Speicherplatz zurückzuführen.
Hast du es schon mal mit Profilaufräumen versucht (evtl. sind CD-/DVD-Images auf dem Desktop oder in "Eigene Dateien" abgelegt)?

mfg
Harald
Bitte warten ..
Mitglied: geTuemII
18.06.2008 um 20:06 Uhr
Was sagen die Eventlogs auf dem Client? Oder auf Userebene: bei Versuch, das Profil zu laden, wird eine Fehlermeldung angezeigt. In dieser Meldung mußt du ganz nach untern scrollen, erst dort steht die eigentlich wichtige Info.

geTuemII
Bitte warten ..
Ähnliche Inhalte
Windows 7
Dropbox vom Serverprofil ausschliessen (1)

Frage von uridium69 zum Thema Windows 7 ...

JavaScript
Image laden, nur wenn noch nicht geladen (1)

Frage von Power-Poler zum Thema JavaScript ...

Visual Studio
gelöst VS2015 - DataSet-Visualisierer wird nicht geladen (1)

Frage von SachsenHessi zum Thema Visual Studio ...

Windows 10
gelöst Serverseitiges Profil wird nicht geladen (10)

Frage von Morslupatus zum Thema Windows 10 ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (13)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (13)

Frage von alemanne21 zum Thema Webentwicklung ...

Microsoft Office
gelöst Office 365 Pro Domäne einrichten OHNE Webseite (9)

Frage von thklemm zum Thema Microsoft Office ...

Voice over IP
48 Port VOIP Switch mit POE gesucht (8)

Frage von brutzler zum Thema Voice over IP ...