Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Serversystem installation aber system findet raid nicht

Frage Microsoft Windows Server

Mitglied: Zitruslimmonade

Zitruslimmonade (Level 2) - Jetzt verbinden

01.02.2007, aktualisiert 10:58 Uhr, 3206 Aufrufe, 1 Kommentar

Moinsen..
ich habe hier gerade vor mir zu stehen einen Intel Server ausgestattet mit einem internen Raid Controller, LSI Logic PCI SCSI/FC. Es sind zur zeit zwei mal ein Raid 1 eingerichtet mit insgesamt 4 HDD. Der erste Raid soll zur installation vom System verwendet werden, der Zeite zum speichern der Daten..

Jo saweit alles ganz schön, geht auch.. allerdings kann ich die Pre installation, welche ich vom Reseller erhalten habe nicht durch eine meiner installationen ersetzen.. Windows 2k3 setup vermeldet das er keine Festplatten finden kann. ich habe versucht raid sowie scsi treiber manuell zu laden beim start des setup allerdings mit wenig erfolg. ausserdem hat er den SCSI Controller auch in seiner Treiberliste.

Wie zur Hölle bekomm ich jetzt mein System drauf gezogen ?
wäre da gerade mal völligst ratlos.
Danks für zuvorkommende Hilfe.

Beste Grüße
Chris
Mitglied: Zitruslimmonade
01.02.2007 um 10:58 Uhr
Nochmal hallo, ahbe gesehen das zumindest ein paar den thread gelesen haben. Das Problem ist in sofern gelöst als das die Treiber auf der wohl eher magern ausgerüsteten beigelegten CD einfach mal falsch waren.
Haben jetzt den ganzen spass nochmal nach langer recherche im netz gefunden und siehe da die Platten werden erkannt

gruss
chris
Bitte warten ..
Neuester Wissensbeitrag
Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Viren und Trojaner
Wie werde ich den Mist "fanli90" wieder los? (12)

Frage von Taumel zum Thema Viren und Trojaner ...