Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Serververbindung langsam

Frage Microsoft Windows Server

Mitglied: Victorianus

Victorianus (Level 1) - Jetzt verbinden

16.11.2007, aktualisiert 19.11.2007, 3930 Aufrufe, 4 Kommentare

Hallo an alle!

Habe ein grosses Problem.

Dieses:

Acht Server sind in einer Domaene, laufen alle super, bis auf einem.

Moechte man von diesem Server Daten auf einem der anderen kopieren/verschieben geht dies nur wenn man ewig Zeit hat.
Kurz ausgedrueckt: Die Verbindung ist sehr langsam.
Die 'Kopierversuche' zwischen den anderen Servern laufen jedoch problemlos.

Dieser Server ist kein Domaenencontroller, hat aber eine VirtualMachine oben.

Koennte es vielleicht etwas mit DNS oder WINS zu tun haben?

Die DNS scheint einwandfrei zu laufen.
Bei WINS wurde noch kein Server angegeben.


Hoffentlich koennt ihr mir helfen, bin naemlich am Ende meines Wissens...!
Mitglied: Victorianus
16.11.2007 um 11:21 Uhr
Ich hab vergessen, dass jener Server ein WINDOWS 2003 R2 Standard Edition x64 als System benutzt.

In der Domaene laufen jedoch noch andere zwei solcher Art - ohne Probleme...
Bitte warten ..
Mitglied: Folkskygg
16.11.2007 um 11:50 Uhr
Hi,

lät die Virtual Machine denn wärend dem kopieren? Kopierst du auf die selbe Platte wo auch die VM läuft? Läuft nur eine einzige, oder ein VMware Server?
Weil ich hatte schon öfters das Problem, dass ich wenn nachts das Backup lief, das ich oftmals ne meldung bekommen habe von meinen VMware-Servern, dass die platte quasi grad zu sehr unter Last steht durch das laufende VM-OS darauf.

Gibt es auf dem Server auf den kopiert werden soll irgendwelche verdächtigen einträge im Eventlog?

Gruß
Folkskygg
Bitte warten ..
Mitglied: Victorianus
16.11.2007 um 18:02 Uhr
Ich dachte/hoffte, dass dies das Problem sei und testete es jetzt sofort, jedoch ohne Erfolg...

...es passierte manchmal, dass der Kopiervorgang sogar sporadisch gut ging...


Die Platten der VMWare sind auf der gleichen physischen Platte.


Es koennte vielleicht auch die Netzwerkkarte sein...


Auch wenns nicht geklappt hat, DANKE Folkskygg!
Bitte warten ..
Mitglied: Elduro1501
19.11.2007 um 17:24 Uhr
Habe ähnliches Problem. DL380 G5 - wenn ich vom Client aus auf den Server kopiere, geht es in normaler Geschwindigkeit. So bald ich vom Server auf den Client etwas kopiere, braucht es das 30-40 Fache an Zeit. Das Problem betrifft 2 neue Server. Switch kann ausgeschlossen werden, es sind noch andere Server Dran, da gibt es keine Probleme. Aktuelle FW und Patches von HP sind drauf.
Hat jemand eine Idee, oder schn mal gleiches gehabt???

BS: Win2k3 Standard RS2


Danke für jede Hilfe.
Bitte warten ..
Ähnliche Inhalte
Windows Update
gelöst WSUS Update Downloads sehr langsam (17)

Frage von hannsgmaulwurf zum Thema Windows Update ...

Vmware
Veeam Quick Migration sehr langsam (5)

Frage von Leo-le zum Thema Vmware ...

Festplatten, SSD, Raid
gelöst Samsung 960 EVO 1 TB M.2 SSD zu langsam in Verbindung mit ASUS PRIME Z270-A (8)

Frage von OhnePlanAmWerk zum Thema Festplatten, SSD, Raid ...

Windows Server
Signieren von Dokumenten über Terminalserver ist langsam (2)

Frage von Badger zum Thema Windows Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (44)

Frage von sabines zum Thema Internet ...

Netzwerke
Wie erstelle ich ein Intranet (19)

Frage von Leonardnet zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2012 R2 - Zugriff Verweigert bei jeglicher Tätigkeit (13)

Frage von DarkLevi zum Thema Windows Server ...