Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach Service Pack 3 funktioniert Router nicht

Frage Microsoft Windows Systemdateien

Mitglied: Lefti

Lefti (Level 1) - Jetzt verbinden

14.02.2006, aktualisiert 15.02.2006, 3900 Aufrufe, 3 Kommentare

Problem mit T-Sinus 1054 DSL

Hallo
Ich habe folgendes Problem: Ein Programm erfordert für Windows 2000 das Service Pack 3. Wenn ich dieses installiert habe, funktioniert aber die Internetverbindung über meinen T-Sinus 1054 DSL Router nicht mehr. Er geht einfach nicht mehr online. Wenn ich das SP 3 nun wieder deinstalliere, funktioniert alles wieder.
Das kann doch nur mit einer Einstellung zusammenhängen, die SP 3 ändert, oder?

Ich bin für jede Hilfe dankbar!

Gruß
Lefti
Mitglied: RobertTischler
14.02.2006 um 22:58 Uhr
Hallo

soviel ich mich erinnere gab es da mit dem SP3 solche Probleme. hast du mal bei Netzwerk Einstellungen ob der Firewall aktiviert wurde? Warum installierst du nicht gleich SP4 da wird es auf jeden Fall gehen.

MFG
Bitte warten ..
Mitglied: Lefti
14.02.2006 um 23:44 Uhr
Hallo Robert,
vielen Dank für die schnelle Antwort.
habe soeben Service Pack 4 installiert, und siehe da: ALLES FUNKTIONIERT...

Vielen Dank!

Gruß
Lefti
Bitte warten ..
Mitglied: RobertTischler
15.02.2006 um 08:05 Uhr
Ist doch super.
Bitte warten ..
Ähnliche Inhalte
Router & Routing
gelöst WOL über zwei Router - Ping funktioniert nicht (3)

Frage von erdmelone zum Thema Router & Routing ...

LAN, WAN, Wireless
DHCP funktioniert nicht: Smartbox + R6300 (Router) (1)

Frage von smartbb zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
OpenVPN als Service funktioniert nicht! (6)

Frage von mike7050 zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...