Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Service Pack 6 installation NT 4 mit Ie 5.5 oder 6 möglich

Frage Microsoft

Mitglied: 687

687 (Level 1)

25.01.2002, aktualisiert 02.08.2004, 14866 Aufrufe, 2 Kommentare

Hallo Leute,
ich habe das problem das keine Service Pack 6 installation auf NT 4 mit Ie 5.5 oder 6 möglich ist.
Die Installation bricht mit dem Hinweis ab das man ein Servicepack mit niedriger Verschlusselung auf einem System mit hoher Verschlusselung installieren will.
Die High-Encrypt. variante des SP 6 gibts nur in Englisch
und da bricht die Installation mit Hinweis auf Sprachkonflikt ab.

Bin für Jeden Tip Dankbar !!!

THX John
Mitglied: ggedv
25.01.2002 um 16:11 Uhr
hi,

sowas ist mir auch schon 2 mal passiert. Beim zweiten mal war das nachdem ich von Lotus-Client installiert habe. im ersten Fall war er schon drauf, somit konnte ich nicht feststellen, ob es wirklich an Lotus gelegen hat, aber so wie es aussieht, ist das doch so. Ich vermutte jedoch, dass das ein Fehler ist, weil ich das nicht immer bekomme.

Die einzige "schnelle" Lösung war Neuinstallation von NT. Du kannst, wenn Du auch Lotus installiert hast, erst mit einer Deinstallation versuchen.

Viel Glück.

CU

Gregor Gabor
Bitte warten ..
Mitglied: Atti58
02.08.2004 um 16:11 Uhr
... und ein "Onlineupdate" geht auch nicht?

http://windowsupdate.microsoft.com/R1150/v31site/default.html -> "Produktupdates"

Gruß

Atti.
Bitte warten ..
Ähnliche Inhalte
iOS
Daten vom iphone 6 auf 4
gelöst Frage von beamenwaerschoeniOS4 Kommentare

Hallo liebe Leut. Leider ist unser iphone 6 seit gestern gespidert :-( Man kann es zwar noch auslesen(iTunes Baclup ...

RedHat, CentOS, Fedora
PHP Installation unter CentOS 6
gelöst Frage von frank-fRedHat, CentOS, Fedora

Guten Tag allerseits, ich hoffe einer kann mir helfen. Ich versuche auf meinem V-Server mit CentOS 6 PHP zu ...

Windows Installation
Installation MediStar 4
gelöst Frage von Matze1105Windows Installation1 Kommentar

Hallo und guten Abend! Eine Freundin von mir benutzt in ihrer Arztpraxis Medistar 4, Moviestar und Impfdoc. Sie hat ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement16 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...