Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Services.msc / Dienste Probleme

Frage Microsoft

Mitglied: Peitsche

Peitsche (Level 1) - Jetzt verbinden

05.10.2005, aktualisiert 08.01.2007, 15436 Aufrufe, 2 Kommentare

Der Windows instaler Dienst ist bei jedem Neustart deaktiviert obwohl dieser Auf automatisch gestellt ist....

Hiho, Peitsche wieder hier mit einer neuen Episode aus der wundabaren Windows Welt....

Also unter Dienste ist es eben wie oben beschrieben und wenn ich da einen dienst anklicke und auf z.b. Abhängigkeiten gehe bekomme ich folgende Fehlermeldung : ein Fenster öffnet sich in dem steht: Interface: Klasse nicht registriert.

was kann denn das sein???
Mitglied: Peitsche
06.10.2005 um 10:42 Uhr
Habe einfachmal den Windows Installer deinstall. und neuinstalliert, Problem gebannt.

Desweiteren war hier noch zu erwähnen dass, unter Netzwerkverbindungen keine Adapter angezeigt waren...

Hier folgendes, habe es im Netz entdeckt: www.xp-tipps-tricks.de/Sections-index-req-viewarticle-artid-109-page.html
Bitte warten ..
Mitglied: ta7h12
08.01.2007 um 14:38 Uhr
Habe einfachmal den Windows Installer
deinstall. und neuinstalliert, Problem
gebannt.
...

Hier folgendes, habe es im Netz entdeckt:
www.xp-tipps-tricks.de/Sections-index-req-viewarticle-artid-109-page.html

Wie geht das? Ich kann den Installer nicht finden und dein Artikel ist nicht mehr verfügbar.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 10
gelöst Dienste bei Systemstart anzeigen (2)

Frage von fluluk zum Thema Windows 10 ...

Mac OS X
Adobe Acrobat Probleme (6)

Frage von uridium69 zum Thema Mac OS X ...

Exchange Server
Exchange 2010 SMART Host SMTP Relay Probleme (6)

Frage von dawdad zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Windows Server
SBS 2011 Standard virtualisieren (13)

Frage von HeinrichM zum Thema Windows Server ...

Backup
Datensicherung ARCHIV (11)

Frage von fautec56 zum Thema Backup ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...