Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Setting up Personalized Settings dauert bereits 10 Stunden...

Frage Microsoft Windows Server

Mitglied: systemnoob

systemnoob (Level 1) - Jetzt verbinden

10.04.2008, aktualisiert 11:14 Uhr, 2967 Aufrufe, 2 Kommentare

Guten Morgen!

Wir haben gestern Nacht bei unseren Mailserver/Domaincontroller (Windows 2003 Server for Small Business Server with SP1) Windows Updates installiert, danach neu gestartet und seitdem "hängt" er bei "Setting up Personalized settings for: Internet Explorer"?!?!? bereits seit 10 Stunden...neustart hat auch nichts gebracht

Über Remotedesktopconection kommen wir aber ganz normal drauf auf den Server!

Hoffe ihr habt ein paar Tipps, mir fällt nix mehr ein!

mfg Thomas
Mitglied: dreadnik
10.04.2008 um 10:58 Uhr
Hallo Systemnoob,

habt ihr auf den IE7 umgestellt?
Könnte vielleicht an Plug / Add-ins liegen die er übernehmen möchte.
Vielleicht mal im abgesicherten Modus starten und dort die Plugins deaktivieren.
Oder den IE7 wieder deinstallieren.

Gruß Dreadnik
Bitte warten ..
Mitglied: systemnoob
10.04.2008 um 11:14 Uhr
Buona Sera,

Ja mit den Updates wurde auch der IE 7 mitinstalliert...werde es versuchen! Herzlichen Dank

mfg Thomas
Bitte warten ..
Ähnliche Inhalte
Windows 10
Here we go again: Microsoft s popping up ads from the Windows 10 toolbar (4)

Link von Lochkartenstanzer zum Thema Windows 10 ...

Microsoft
gelöst Ist bei euch das AU 1607 für Win 10 bereits im wsus aufgetaucht?? (11)

Frage von thomasreischer zum Thema Microsoft ...

Firewall
Fritz Push up Service vor Sophos UTM 9 (8)

Frage von MichiGrossmann zum Thema Firewall ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...