Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sharepoint 2010 - Mailversand aus Bibliothek nicht möglich

Frage Microsoft

Mitglied: Hugi1987

Hugi1987 (Level 1) - Jetzt verbinden

21.08.2014 um 10:31 Uhr, 1142 Aufrufe

Hallo,

wir verwenden Sharepoint 2010.
In einer vorhandenen Bibliothek können bei Änderungen von Vorlagen Benachrichtigungsmails versenden werden.
Funktioniert auch bei den anderen Usern soweit...bei einem User funktioniert dies jedoch nicht.

Eine Fehleinstellung bei der Benachrichtigungshinterlegung kann ausgeschlossen werden, da dies gemeinsam geprüft wurde.
Als Admin wurde anschließend die hinterlegte Benutzerbenachrichtigung gelöscht und eine neue Benachrichtigung als Admin für diesen Benutzer in dieser Bibliothek hinterlegt.
Leider wird auch hier nach wie vor keine Mail versendet.
Lediglich die Info Alarmmeldung wird an diesen Benutzer versendet, sobald die Benachrichtigungsregel hinterlegt wird.
Änderungen in der Bibliothek jedoch leider nicht.
Können die Benachrichtungsmeldungen evtl. benutzerseitig deaktiviert werden? Und ist dies in der Datenbank zu prüfen?
Leider finde ich keine brauchbaren Logdateien um es zu analyisieren.

Hat jemand noch eine Idee?

Viele Grüße
Neuester Wissensbeitrag
Heiß diskutierte Inhalte
Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (8)

Frage von it-kolli zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (7)

Frage von DerFurrer zum Thema Windows Installation ...