Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sharepoint 3.0 kein Webanwendung erstellen -Button

Frage Internet Server

Mitglied: Silece

Silece (Level 1) - Jetzt verbinden

24.07.2009, aktualisiert 25.07.2009, 4797 Aufrufe, 4 Kommentare

Hallo,

ich bin gerade am herumbasteln mit meinem Server 2008 Standard aus dem MSDNAA. Vor zwei Wochen fiel mir dann c't15/09 in die Hände.jetzt wollte ich das was die da mit dem Homeserver machen auch mit meinem 2008er tun.
Extra dafür habe ich sogar eine neuinstallation gemacht (nagut nicht extra dafür, aber jetzt ist c eine größere Platte)
Als erstes habe ich wie im Artikel MySQL installiert. Anschließend habe ich dann Sharepoint 3.0 drauf gemacht.
Jetzt bin ich auf seite 132, linke Spalte unten, habe aber keinen Button "neue Webanwenung erstellen".
Woran kann das liegen?
So viel konnte man doch bis jetzt gar nicht falsch machen, oder?
Mitglied: maunwe
02.08.2009 um 21:18 Uhr
Hallo,

ich habe genau das selbe Problem.
Hast du zwischenzeitlich eine Lösung gefunden?

LG

Werner
Bitte warten ..
Mitglied: Silece
09.08.2009 um 08:11 Uhr
Nein habe ich noch nicht. Ich hate aber auch letzte Woche nicht so viel Zeit mich um das Problem zu kümmern.
Bitte warten ..
Mitglied: maunwe
10.08.2009 um 12:09 Uhr
Hallo Silece,

na dann wird es dich um so mehr freuen wenn ich dir sage, hier ist die Lösung unseres Problems:

http://www.heise.de/ct/foren/S-WHS-SharePoint-Webanwendung-erstellen-fe ...

LG
maunwe
Bitte warten ..
Mitglied: Silece
10.08.2009 um 12:36 Uhr
Super, danke für den Tipp. jetzt hat es auch beim mir funktioniert.
IMHO kommt das aber in dem Artikel nicht so rüber, daß man sich als Administrator anmelden muss.

Für's Protokoll, damit zukünftige Suchende hier was finden:


<quote aus dem Heise Forum>
Hatte das selbe Problem, bin dann erstens draufgekommen, dass ich
mich als "Sharepoint"-User angemeldet habe - das ist falsch, man muss
sich als Administrator anmelden.

Zweitens ging es bei mir auch dann erst nach Schließen, neu öffnen ,
neu anmelden.
</quote aus dem Heise Forum>

Eigentlich hätte ich da ja auch mal nachfragen sollen
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
gelöst Nach Office 2010 SP2 Update - Kein Sharepoint export zu Access möglich (1)

Frage von paddl82 zum Thema Microsoft Office ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

JavaScript
Per URL direkt Button klicken (3)

Frage von Peter32 zum Thema JavaScript ...

Windows 10
Windows 10 S: Nur Apps aber kein Linux (3)

Link von BassFishFox zum Thema Windows 10 ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...