Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SharePoint Foundation 2010 nach-Bug

Frage Microsoft Windows Server

Mitglied: slack1982

slack1982 (Level 1) - Jetzt verbinden

16.02.2011 um 14:44 Uhr, 3931 Aufrufe, 2 Kommentare

Hallo,

nach der Installation von SharePoint Foundation 2010 ist mir aufgefallen, dass hinter dem Verfasser einer Ankündigung anstatt "von Vorname + Name" fälschlicherweise "nach Vorname + Name" steht.

af0cf733abf9304f0a54673849e235a8 - Klicke auf das Bild, um es zu vergrößern

Ähnliches Problem bestand bereits bei WSS in der Version 3.0. Der Fehler konnte allerdings schnell lösen werden (siehe hier: http://weblogs.mysharepoint.de/blogs/fabianm/archive/2007/05/16/der-um- ...).

Die besagte Datei existiert auch bei SPF 2010, der Schlüssel (2000) hat aber bereits den Wert "von ".

Was nun? Kennt jemand eine Lösung, wie man diesen Schönheitsfehler beseitigen kann?

Bedanke mich im Voraus!
Gruß
Mitglied: slack1982
17.02.2011 um 09:35 Uhr
Hm... keiner eine Idee? Habe ich das Problem undeutlich beschrieben?
Wie wird es bei euch angezeitg? Oder bin ich der einzige mit diesem Schönheitsfehler?
Gruß
Bitte warten ..
Mitglied: baupat
01.09.2011 um 14:47 Uhr
"thumpsup"

Habe dasselbe Problem, beiss mir bald die Zähne aus...

Hat jemand eine Lösung?

Gruss, baupat
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (22)

Frage von Winuser zum Thema Hyper-V ...

Apache Server
Lets Encrypt SSL mit Apache2 (19)

Frage von banane31 zum Thema Apache Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...