Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SharePoint Installation

Frage Internet Cloud-Dienste

Mitglied: ElGrecco

ElGrecco (Level 1) - Jetzt verbinden

08.02.2007, aktualisiert 11:47 Uhr, 7625 Aufrufe, 2 Kommentare

SharePoint nicht richtig Installiert auf einem frisch aufgesetzten SBS 2003

Hallo Leute
Sorry wenn ich vill. in den falschen thread gepostet habe, aber ich bin neu hier und kenne mich noch nicht so sehr aus...
also ich habe folgendes Problem, ich habe einen alten(Intel Pentium III Prozessor 666MHz 768MB RAM) server(um tests durch zu führen) und auf dem wollte mein Lehrmeister das ich einen MS SBS daraus mache, damit ich SharePoint darauf Installieren kann und eine Intranet Seite gestallten kann, ich habe die Installation Standartmässig durchgeführt, aber trotzdem kann ich die Interne Seite nicht sehen...
woran könnte das liegen... PLS helft mir, ich suche schon 1 Tag lang nach etwas hilfreichem, aber es hat nicht einmal eine Fehlermeldung, auf der seite steht "In Barabeitung"...
Bei einer Firma bei der wir SBS 2003 kürzlich Installiert haben, kommt eine startseite, obwohl sie genausoviel verändert haben wie wir... nämlich nichts
ist ein bissel komisch.


danke schon im voraus für eure hilfe

mfg ElGrecco
Mitglied: catachan
08.02.2007 um 11:36 Uhr
sag mal ein bissl mehr über die config. ist das ein sps 2007 oder 2003. hast du eine domäne oder nicht ???
wie rufst den sps auf ?? welche meldung kommt ???
Bitte warten ..
Mitglied: ElGrecco
08.02.2007 um 11:47 Uhr
ich weiss nicht viel darüber, ich weiss nur das wir 2 gleiche installationen gemacht haben und beide sind komplett anders...
ich rufe sps auf über ausführen und dorf "inetmsg"(kanna auch en bisschen anders heisssen
ich habe sps nicht selber installiert sondern es hat es bei der installation von sbs 2003 gleich mitinstalliert, allerdings das 2. mal nich komplett...
ja wir haben eine domäne....
es kommt auch keine fehlermeldung das ist das komische , aber wenn ich localhost eingebe kommt keine seite, dort steht dann "Seite in Bearbeitung"... mehr nicht und ich soll ber den obengenanten befehl in den sps kommen....
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2013 Installation am anderen Standort vorbereiten (3)

Frage von BlackRain zum Thema Exchange Server ...

Windows Server
Computernamen von Sharepoint 2013 nachträglich ändern (1)

Frage von Philipp.S zum Thema Windows Server ...

Windows 10
Windows 10 Installation - Kein Laufwerk (GPT, UEFI, .) (4)

Frage von NagathoR zum Thema Windows 10 ...

Grafikkarten & Monitore
gelöst Schwarzer Bildschirm während Grafikkartentreiber Installation (2)

Frage von Viiper31 zum Thema Grafikkarten & Monitore ...

Neue Wissensbeiträge
Batch & Shell

Batch - ein paar Basics die man kennen sollte

Tipp von Pedant zum Thema Batch & Shell ...

Microsoft

Restrictor: Profi-Schutz für jedes Window

(6)

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Microsoft Office
Saubere HTML aus Word-Dokument (16)

Frage von peterpa zum Thema Microsoft Office ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (15)

Frage von marshall75000 zum Thema Router & Routing ...

Hosting & Housing
gelöst Webserver bei WIX, aber DNS Server wo anders (9)

Frage von laster zum Thema Hosting & Housing ...