Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Sharepoint-Seite startet nur am Server, nicht am Client

Frage Entwicklung Webentwicklung

Mitglied: MaceWindu

MaceWindu (Level 1) - Jetzt verbinden

15.04.2008, aktualisiert 16.04.2008, 5995 Aufrufe, 3 Kommentare

Hallo,

Möchte mit WSS (Windows Sharepoint Services 3.0) auf einem Win 2003 Std. Server R2 SP1 ein kleines Intranet einrichten. Die "Startseite" habe ich bereits erstellt und lässt sich direkt am Server öffnen wenn ich die Adresse http:\\Intranet:12345 eingebe (Servername:Portnummer).

Gebe ich diesen Link aber an einem Client in unserem LAN ein, kommt nach ca. 20 Sekunden Suche im Browser die Meldung "Die Seite kann nicht angezeigt werden." bzw. "Server nicht gefunden".

Auf diesem Intranet Server läuft bereits ein altes Intranet welches mit http:\\intranet erreichbar ist - (wurde von meinem Vorgänger mit ASPNet programmiert - dieses soll durch WSS ersetzt werden). Weiters läuft darauf noch WSUS 3.0 und Ikarus ISMX AntiVirus-Netzwerkkonsole.

Hat wer einen Tipp wo der Fehler liegen könnte?

Danke
Mitglied: Logan000
15.04.2008 um 16:17 Uhr
Überprüf mal die Namensauflösung bzw. gib beim Seiten aufruf vom Client statt Servername die IP an.
Bitte warten ..
Mitglied: MaceWindu
16.04.2008 um 12:27 Uhr
Überprüf mal die
Namensauflösung bzw. gib beim Seiten
aufruf vom Client statt Servername die IP an.

Hab ich auch schon probiert. DNS ist OK.
Sowohl http://[IP-Adresse]:12345 als auch http://[IP-Adresse]:12345/default.aspx bringt keine Änderung.
Bitte warten ..
Mitglied: MaceWindu
24.04.2009 um 11:55 Uhr
Ist zwar schon ein Weilchen her, aber vielleicht hilft es den einen oder anderen "Googler": Problem behoben, Port war durch die lokale Firewall gesperrt... *schäm*
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Microsoft
SharePoint 2016 - SQL Server 2016 Planung (1)

Frage von Resolv zum Thema Microsoft ...

Microsoft
SharePoint Search Server gesucht (3)

Frage von MasterSchlumpf zum Thema Microsoft ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (19)

Frage von Winuser zum Thema Hyper-V ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (17)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (15)

Frage von ProfessorZ zum Thema Router & Routing ...

Windows Server
gelöst Rechte als Admin vergeben - Zugriff verweigert (14)

Frage von Ghost108 zum Thema Windows Server ...