Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SharePoint Services 3.0 nicht über Internet erreichbar

Frage Internet

Mitglied: 45199

45199 (Level 1)

13.03.2007 um 21:32 Uhr, 3756 Aufrufe

Hallo Zusammen,

bin noch neu Hier und hoffe, dass mir jemand Helfen kann.
Ich habe folgendes Problem:

Wir haben einen Dell PowerEdge 860 mit 2 Netzwerk Ports und Windows Server 2003 RC als Standalone Server ohne Domäne. Eine Netzwerk Karte befindet im LAN mit fester IP (192.168.XXX.XXX), die 2 Netzwerk Karte ist direkt mit unserem SDSL Router verbunden und hat eine Öffentliche IP über DHCP bekommen. Als erstes haben wir den IIS6 Installiert, dieser ist aus dem LAN und dem Internet ohne Probleme erreichbar. Anschließend haben wir die SharePointServices 3.0 Installiert und User für den Zugriff eingerichtet, aus dem LAN funktioniert alles ohne Probleme nach Eingabe von Username und Kennwort kann ich mich im Portal frei bewegen. Versuche ich nun aus dem Internet auf den SharePoint zuzugreifen, fragt er mich nach Username und Kennwort und erzählt mir anschließend dass die Seite nicht erreichbar ist.

Wir haben alle Einstellungen auf Std. gelassen wie nach der Installation.

Nun die Frage, was haben wir falsch gemacht oder welche Einstellungen müssen noch gemacht werden?

Ich währe für jeden Tip dankbar.
Neuester Wissensbeitrag
Ähnliche Inhalte
Heiß diskutierte Inhalte
Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (9)

Frage von DerFurrer zum Thema Windows Installation ...

Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (8)

Frage von it-kolli zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...