Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sharepoint Services nach installation - Diese Seite kann nicht angezeigt werden

Frage Microsoft Windows Server

Mitglied: geggo-at

geggo-at (Level 1) - Jetzt verbinden

22.12.2004, aktualisiert 14:34 Uhr, 8473 Aufrufe, 2 Kommentare

Hallo!

Wir stellen in der Fa. auf Sharepoint um. Habe jedoch das Problem, dass sich nach der installation der Browser mit dem Konfigurationsprozess öffnen soll dieser jedoch anzeigt: Diese Seite kann nicht angezeigt werden.
Habe im IIS nachgeschaut, dort ist alles aktiv. DNS auflösung funktioniert (ping server - OK / ping localhost - OK / ping <ip> - OK)
Ich kann auch auf die Frontpage Erweiterung zugreifen.

Habe mich damit jetzt schon 2 volle Tage beschäftigt, sogar einen Testserver mit VMWare ohne Exchange aufgesetzt. Immer das selbe Problem.

Bitte um Hilfe

Grüße

geggo
Mitglied: mellowman
22.12.2004 um 13:29 Uhr
Hallo ,

was für ein Sharepointserver 2001 oder 2003 ----es gibt da proxy einstellungen zu machen und sogar ein tool von ms dafür ---darum ist es wichtig was für eine version du verwendest

mellowman
Bitte warten ..
Mitglied: geggo-at
22.12.2004 um 14:34 Uhr
was für ein Sharepointserver 2001 oder 2003?

Sharepointserver 2003
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
LAN, WAN, Wireless

WPA-2 hat erste Risse: KRACK

Information von the-buccaneer zum Thema LAN, WAN, Wireless ...

Hardware

GPD Pocket: Winziger Laptop für Wenig Tipper

(1)

Information von pelzfrucht zum Thema Hardware ...

Windows 10

Microsoft veröffentlicht das "Fall Creators Update

(10)

Information von Penny.Cilin zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
gelöst Gruppenrichtlinie greift nicht zu! (23)

Frage von Syosse zum Thema Windows Server ...

Hosting & Housing
Mailserver Software Empfehlungen (20)

Frage von sunics zum Thema Hosting & Housing ...

Windows 7
gelöst Windows 7 Anmeldedomäne festlegen (13)

Frage von flotaut zum Thema Windows 7 ...