Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sharepoint Services nach installation - Diese Seite kann nicht angezeigt werden

Frage Microsoft Windows Server

Mitglied: geggo-at

geggo-at (Level 1) - Jetzt verbinden

22.12.2004, aktualisiert 14:34 Uhr, 8442 Aufrufe, 2 Kommentare

Hallo!

Wir stellen in der Fa. auf Sharepoint um. Habe jedoch das Problem, dass sich nach der installation der Browser mit dem Konfigurationsprozess öffnen soll dieser jedoch anzeigt: Diese Seite kann nicht angezeigt werden.
Habe im IIS nachgeschaut, dort ist alles aktiv. DNS auflösung funktioniert (ping server - OK / ping localhost - OK / ping <ip> - OK)
Ich kann auch auf die Frontpage Erweiterung zugreifen.

Habe mich damit jetzt schon 2 volle Tage beschäftigt, sogar einen Testserver mit VMWare ohne Exchange aufgesetzt. Immer das selbe Problem.

Bitte um Hilfe

Grüße

geggo
Mitglied: mellowman
22.12.2004 um 13:29 Uhr
Hallo ,

was für ein Sharepointserver 2001 oder 2003 ----es gibt da proxy einstellungen zu machen und sogar ein tool von ms dafür ---darum ist es wichtig was für eine version du verwendest

mellowman
Bitte warten ..
Mitglied: geggo-at
22.12.2004 um 14:34 Uhr
was für ein Sharepointserver 2001 oder 2003?

Sharepointserver 2003
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Webbrowser
gelöst Web DE Seite öffnet wird im FF nicht mehr korrekt angezeigt (3)

Frage von H41mSh1C0R zum Thema Webbrowser ...

Entwicklung
Total Commander Silent Installation (2)

Frage von CharlyXL zum Thema Entwicklung ...

Heiß diskutierte Inhalte
Erkennung und -Abwehr
Virenschutz - Meinungen (25)

Frage von honeybee zum Thema Erkennung und -Abwehr ...

Windows 10
Welches OS für Firmengeräte? (17)

Frage von MarkusVH zum Thema Windows 10 ...

Server-Hardware
gelöst Erfahrungswerte Hardwaresupport physikalische Server (16)

Frage von Devilx zum Thema Server-Hardware ...

Exchange Server
SBS2011: POP3-Connector 10 MB Grenze Email Benachrichtigung (16)

Frage von bogi1102 zum Thema Exchange Server ...