Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SharePoint Website verschwunden

Frage Microsoft Windows Server

Mitglied: Christel79

Christel79 (Level 1) - Jetzt verbinden

05.03.2011 um 16:21 Uhr, 3676 Aufrufe, 5 Kommentare

Brauche dringend Eure Hilfe!!!!

Hallo,

In unserem Unternehmen nutzen wir MOSS 2007 Standard.

Folgendes Problem ist seid einer Woche nicht zu klären:


Eine Website ist ausder Websitesammlung verschwunden( wir haben sie nicht gelöscht!!!!!), in der DB ist sie allerdings abrufbar.

Selbst der Farmadministrator hat keinen Zugriff bzw. kann sie nicht sehen.

Unser Versuch sie mit stsadm - export in eine neue Website zu exportieren hat auch nicht funktioniert.

Fehlermeldung: Benutzer konnte nicht gefunden werden.... (welcher Benutzer?)

Wir haben alle Admin-Konten überprüft... alle sind aktiv.

Wie kann ich den Export aus der DB weiterführen... Wie gesagt in der DB ist alles vorhanden.


Vielen Dank im voraus!!!
Mitglied: 7Gizmo7
06.03.2011 um 19:06 Uhr
Schon mal in den Papierkorb der Webseitensammlung geguckt ?
Bitte warten ..
Mitglied: Christel79
06.03.2011 um 20:48 Uhr
Ja, da ist nichts drin.
Wie gesagt wir sind uns 100%ig sicher, das wir nicht gelöscht haben.
Bitte warten ..
Mitglied: 7Gizmo7
06.03.2011 um 21:00 Uhr
Ist die Webseite noch in der Webseitenstruktur vorhanden ?
Bitte warten ..
Mitglied: Christel79
07.03.2011 um 08:29 Uhr
Nein sie ist komplett raus.
allerding können wir auf vereinzelte Seiten zugreifen, wenn wir den link direkt eingeben.
Bitte warten ..
Mitglied: 7Gizmo7
29.03.2011 um 21:19 Uhr
Dann würd ich dem, der den SharePoint betreut sagen, er soll sich einen anderen Job suchen (-:

Recovery vor dem Verschwinden einspielen ....wäre noch ne Idee
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Microsoft
SharePoint Search Server gesucht (3)

Frage von MasterSchlumpf zum Thema Microsoft ...

Windows Server
Sharepoint - öffnen im Windows Explorer geht nicht (5)

Frage von DerWoWusste zum Thema Windows Server ...

Windows Server
gelöst WSUS Konsole Update Ansichten verschwunden (10)

Frage von D-Line zum Thema Windows Server ...

Windows Server
SharePoint: Rechte in Listen

Frage von holladie zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...