Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sichere Seiten (https) können nicht per IE7 angezeigt werden

Frage Microsoft Windows Server

Mitglied: Corraggiouno

Corraggiouno (Level 2) - Jetzt verbinden

02.05.2008 um 10:30 Uhr, 5021 Aufrufe, 1 Kommentar

Habe eine Client - Server - Umgebung SBS 2003 und Windows XP Service Pack2 Clients mit servergespeicherten Profilen.
Wenn nun ein User mit Hilfe des Internet Explorers eine sichere Seite anzeigen lassen möchte, wird folgendes ausgegeben:
"Seite kann nicht angezeigt werden".
Bei einem User habe ich das servergespeicherte Profil schon gelöscht und neu angelegt. Danach konnte er wieder sichere Seiten mit Hilfe des IE7 aufrufen.
Um dieses Problem aus dem Weg zu räumen müsste ich 8 Profile neu anlegen. Mit dem Firefox hingegeben gibts keine Probleme.
Im Internetexplorer 7 sind unter Internetoptionen/Erweitert TLS, SSL 2.0, SSL 3.0 gesetzt.
Wenn ich den Usern, bei denen das Aufrufen von sicheren Seiten nicht funktioniert, Administratorrechte vergebe, können Sie sichere Seiten aufrufen. Aber dies sollte absolut nicht die Regel sein.
Hat da jemand eine Idee wie man das Problem beheben kann, so das ich nicht gleich alle 8 Profile erneuern muss?
Mitglied: mfernau
15.03.2010 um 10:25 Uhr
Das ist exakt dasselbe Problem, dass ich auch gerade habe.
Wäre schön, wenn mir da jemand einen Tipp geben könnte was ich dagegen unternehmen kann.
Bitte warten ..
Ähnliche Inhalte
Verschlüsselung & Zertifikate
gelöst Wie funktioniert ein HTTPS Proxy? Ist das zeitgemäß? (4)

Frage von flyingKangaroo zum Thema Verschlüsselung & Zertifikate ...

Outlook & Mail
gelöst E-Mail kommt an, wird aber nicht angezeigt (7)

Frage von Eduuaard zum Thema Outlook & Mail ...

Webentwicklung
Web.Config Weiterleitung nicht www zu www und http zu https (17)

Frage von aekakias zum Thema Webentwicklung ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
NTFS und die Defragmentierung (19)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (17)

Frage von IxxZett zum Thema Windows Server ...

LAN, WAN, Wireless
Zwei Subnetze mit je eigenem Router und Internetzugang verbinden (17)

Frage von hannsgmaulwurf zum Thema LAN, WAN, Wireless ...