Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

sicherheitsabfrage beim öffnen von anlagen

Frage Microsoft Microsoft Office

Mitglied: twinpin

twinpin (Level 1) - Jetzt verbinden

02.03.2009, aktualisiert 14:53 Uhr, 4017 Aufrufe, 2 Kommentare

beim öffnen von per mail versendeten links springt jedesmal die sicherheitsabfrage auf

wir arbeiten mit w2003 server, office 2003 std.ed., exchange;

c0b71be09141e0b7dd2972af5344a4ca-sicherheit - Klicke auf das Bild, um es zu vergrößern

der exchange-server ist so eingestellt, daß "schädliche" mails nicht zum anwender durchgereicht werden;
es nervt die anwender, wenn bei jedem link die sicherheitsabfrage bestätigt werden muß;
kann man das irgendwo generell ausschalten?
Mitglied: NetWolf
02.03.2009 um 17:19 Uhr
das geht nicht in Outlook, sondern nur mit Addons: z.B. Gatekeeper
http://www.somebytes.de/olgatekeeper.php


Grüße aus Schönberg (Lübeck)
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: twinpin
03.03.2009 um 09:05 Uhr
danke wolfgang;
werde den hinweise an mein zuständiges team weiterleiten
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Outlook & Mail
gelöst Fehler beim Öffnen von Anlagen im Öffentlichen Ordnern (1)

Frage von Sinzal zum Thema Outlook & Mail ...

Windows XP
WordPad zeigt beim Öffnen keine RTF-Dateien mehr an (1)

Frage von Sinzal zum Thema Windows XP ...

Windows Server
Sharepoint - öffnen im Windows Explorer geht nicht (5)

Frage von DerWoWusste zum Thema Windows Server ...

Webbrowser
gelöst Websites öffnen trotz Internetverbindung nicht (1)

Frage von Daniel1997 zum Thema Webbrowser ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...