Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Sicherheitscenter Win XP SP2

Frage Microsoft Windows Systemdateien

Mitglied: Kirschi

Kirschi (Level 2) - Jetzt verbinden

17.08.2004, aktualisiert 08.09.2004, 19939 Aufrufe, 7 Kommentare

Sicherheitscenter in der Taskbar...

Hallo Leute,
habe folgendes Phänomen:
1. Auf einem PC mit XP Pro und ZoneAlarm wurde SP 2 installiert.
2. Im Sicherheitscenter wurde die windowsinterne Firewall abgeschalten und das Häkchen bei "ich verfüge über eine Firewall..." gesetzt.
3. Einige Tage später wurde ZoneAlarm deinstalliert und die WindowsFirewall aktiviert (Häkchen bei "ich verfüge über eine Firewall..." wieder raus).
4. Jetzt erscheint nicht mehr der Sicherheitshinweis in der Taskbar, wenn die windowsinterne Firewall abgeschaltet wird.
5. Deaktiviere ich Automatische Updates zu Testzwecken, erscheint das kleine Schild.

Auf anderen PC's ohne ZoneAlarm kann ich den Vorgang von 2. ausführen und wieder rückgängig machen, das Warn-Symbol des Sicherheitscenters erscheint da in der Taskbar.

Genauer gesagt: wenn ich den Dienst Windows-Firewall/Gemeinsame Nutzung der Internetverbindung anhalte, bekomme ich keine Fehlermeldung.

Habt ihr darüber schonmal was gehört oder gelesen?

Gruß Andreas
Mitglied: Maik
17.08.2004 um 12:37 Uhr
Hallo

Hast Du eventuell das Häkchen bei "ich verfüge über eine Firewall..." vergessen?


Grüße Maik
Bitte warten ..
Mitglied: Kirschi
17.08.2004 um 14:58 Uhr
Hallo Maik,

nein, das Häkchen ist wieder raus.

Andreas
Bitte warten ..
Mitglied: Kirschi
19.08.2004 um 10:03 Uhr
Hallo Leute,
heute nun mein Ergebnis: Eine De/Neuinstallation des SP2 brachte nichts, auch nicht mit Systemwiederherstellung. Nach dem Zurückspielen eines Images vor SP2 dann anschließender Deinstallation von ZoneAlarm habe ich das SP2 installiert und nun funktioniert auch die Benachrichtigung durch das Sicherheitscenter, wenn ich (oder jemand anders die Firewall deaktiviere. Also warten wir auf die ersten Updates für das SP2 ...

Gruß Andreas
Bitte warten ..
Mitglied: Maik
23.08.2004 um 11:23 Uhr
oder ein update für Zone Alarm ;)

Ich bin damals von ZA zu Kerio umgestiegen, weil ZA ein (oder mehrere) schöne(s) Speicherleck(s) hatte, auch ich hatte damals mit der Deinstallation Probleme, das gesammte Windows funktionierte nicht mehr richtig, das war so schlimm, das ich ZA wieder installieren mußte und danach deaktiviert habe, danach lief Windows wieder!


Gruß
Maik
Bitte warten ..
Mitglied: EnemyMind
07.09.2004 um 10:31 Uhr
Moin Moin aus Hamburg,

wird das Symbol evtl. von den Eigenschaften der Taskleiste ausgeblendet???
Gibt doch dort die Funktionen:

"Immer ausblenden"
"Ausblenden wenn inaktiv"
"Immer einblenden"

Evtl. findest du da die Lösung! Sonst schon mal probiert das SP2 noch mal drüber zu bügeln???

greetz
EM
Bitte warten ..
Mitglied: EnemyMind
07.09.2004 um 10:32 Uhr
Sorry hatte das mit dem SP2 überlesen!

EM
Bitte warten ..
Mitglied: Kirschi
08.09.2004 um 18:51 Uhr
Hallo nach Hamburg,

das mit dem 2. mal Installieren ist ne gute Idee, werde ich beim nächsten Rechner probieren!
(Symbole ausblenden ist bei mir deaktiviert)

Gruß aus Freiberg
Andreas
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows XP
gelöst Suche Win XP Home Premium ISO Datei (7)

Frage von Stefan007 zum Thema Windows XP ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows Installation
gelöst 1:1 Kopie einer bootfähigen CF-Card mit Win embedded (7)

Frage von ben1310 zum Thema Windows Installation ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (22)

Frage von patz223 zum Thema Windows Userverwaltung ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (19)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...