Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Sicherheitscenter Win XP SP2

Frage Microsoft Windows Systemdateien

Mitglied: Kirschi

Kirschi (Level 2) - Jetzt verbinden

17.08.2004, aktualisiert 08.09.2004, 19992 Aufrufe, 7 Kommentare

Sicherheitscenter in der Taskbar...

Hallo Leute,
habe folgendes Phänomen:
1. Auf einem PC mit XP Pro und ZoneAlarm wurde SP 2 installiert.
2. Im Sicherheitscenter wurde die windowsinterne Firewall abgeschalten und das Häkchen bei "ich verfüge über eine Firewall..." gesetzt.
3. Einige Tage später wurde ZoneAlarm deinstalliert und die WindowsFirewall aktiviert (Häkchen bei "ich verfüge über eine Firewall..." wieder raus).
4. Jetzt erscheint nicht mehr der Sicherheitshinweis in der Taskbar, wenn die windowsinterne Firewall abgeschaltet wird.
5. Deaktiviere ich Automatische Updates zu Testzwecken, erscheint das kleine Schild.

Auf anderen PC's ohne ZoneAlarm kann ich den Vorgang von 2. ausführen und wieder rückgängig machen, das Warn-Symbol des Sicherheitscenters erscheint da in der Taskbar.

Genauer gesagt: wenn ich den Dienst Windows-Firewall/Gemeinsame Nutzung der Internetverbindung anhalte, bekomme ich keine Fehlermeldung.

Habt ihr darüber schonmal was gehört oder gelesen?

Gruß Andreas
Mitglied: Maik
17.08.2004 um 12:37 Uhr
Hallo

Hast Du eventuell das Häkchen bei "ich verfüge über eine Firewall..." vergessen?


Grüße Maik
Bitte warten ..
Mitglied: Kirschi
17.08.2004 um 14:58 Uhr
Hallo Maik,

nein, das Häkchen ist wieder raus.

Andreas
Bitte warten ..
Mitglied: Kirschi
19.08.2004 um 10:03 Uhr
Hallo Leute,
heute nun mein Ergebnis: Eine De/Neuinstallation des SP2 brachte nichts, auch nicht mit Systemwiederherstellung. Nach dem Zurückspielen eines Images vor SP2 dann anschließender Deinstallation von ZoneAlarm habe ich das SP2 installiert und nun funktioniert auch die Benachrichtigung durch das Sicherheitscenter, wenn ich (oder jemand anders die Firewall deaktiviere. Also warten wir auf die ersten Updates für das SP2 ...

Gruß Andreas
Bitte warten ..
Mitglied: Maik
23.08.2004 um 11:23 Uhr
oder ein update für Zone Alarm ;)

Ich bin damals von ZA zu Kerio umgestiegen, weil ZA ein (oder mehrere) schöne(s) Speicherleck(s) hatte, auch ich hatte damals mit der Deinstallation Probleme, das gesammte Windows funktionierte nicht mehr richtig, das war so schlimm, das ich ZA wieder installieren mußte und danach deaktiviert habe, danach lief Windows wieder!


Gruß
Maik
Bitte warten ..
Mitglied: EnemyMind
07.09.2004 um 10:31 Uhr
Moin Moin aus Hamburg,

wird das Symbol evtl. von den Eigenschaften der Taskleiste ausgeblendet???
Gibt doch dort die Funktionen:

"Immer ausblenden"
"Ausblenden wenn inaktiv"
"Immer einblenden"

Evtl. findest du da die Lösung! Sonst schon mal probiert das SP2 noch mal drüber zu bügeln???

greetz
EM
Bitte warten ..
Mitglied: EnemyMind
07.09.2004 um 10:32 Uhr
Sorry hatte das mit dem SP2 überlesen!

EM
Bitte warten ..
Mitglied: Kirschi
08.09.2004 um 18:51 Uhr
Hallo nach Hamburg,

das mit dem 2. mal Installieren ist ne gute Idee, werde ich beim nächsten Rechner probieren!
(Symbole ausblenden ist bei mir deaktiviert)

Gruß aus Freiberg
Andreas
Bitte warten ..
Ähnliche Inhalte
Windows 10
Sicherheitscenter aktivieren, aber Verwaltungsinstrumentation deaktivieren
gelöst Frage von AnfaengerCHWindows 101 Kommentar

Bei mir braucht der Dienst Verwaltungsinstrumentation extrem viel CPU und jetzt habe ich festgestellt, dass man den nicht zwingend ...

Windows Installation
Win XP und Win 7 Hybridsystem. XP löschen
gelöst Frage von coltseaversWindows Installation17 Kommentare

Hallo zusammen, ich habe auf einem 0815-PC eine SATA-Platte, die 3 Partitionen enthält. Auf der ersten Partition wurde seinerzeit ...

Windows XP
Win XP als NAS
gelöst Frage von AlexanderMEWindows XP12 Kommentare

Hallo Leute, habe mich in letzter Zeit etwas mit einen alten Rechner herumgespielt. Habe eine Raidkarte eingebaut, zwei Festplatten ...

Windows XP
Update Win XP will nicht
gelöst Frage von AnkhMorporkWindows XP30 Kommentare

Hallo zusammen, habe hier ein Problem mit WinXP-Update: Ich stoße das Update von Hand an. Update fängt an zu ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 23 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement16 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...