Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Die Sicherheitsdatenbank auf dem Server enthält...

Frage Microsoft Windows Server

Mitglied: Habbalabap

Habbalabap (Level 1) - Jetzt verbinden

02.02.2011 um 13:59 Uhr, 31436 Aufrufe, 7 Kommentare

Nach Absturz kein Login / Remotezugriff auf den Server mehr möglich

Hallo Profis,

ich habe da ein Problem.
Server 08r2, DC, AD nicht dupliziert, ahnungslose Putzkraft.

System gerade komplett neu, noch kein backup, mit beiden Admins angemeldet wurde der Stecker gezogen.
Neustart zeigt einen Admin als angemeldet.

Es ist nun für die beiden einzigen Admins nicht mehr möglich Remote oder direkt am 08 einen Zugriff auf den Server zu bekommen:
"Die Sicherheitsdatenbank auf dem Server enthält kein Computerkonto für diese Arbeitsstationsvertrauenstellung"

Einen Neustart scheue ich noch (da der eine Admin am Server ja als angemeldet angezeigt wird).
Was kann ich tun?

Please help.
Grüße
Habbalabap
Mitglied: Habbalabap
02.02.2011 um 14:59 Uhr
update.

Der Neustart ist gewagt aber ohne veränderndes Ergebnis.
An der Domäne können sich alle anmelden (auch die Admins) am Server jedoch nicht mehr.

Muss ich neu aufsetzen oder gibt es noch eine Chance?

Grüße
H.
Bitte warten ..
Mitglied: Habbalabap
02.02.2011 um 15:43 Uhr
update.

Einen der Clients per Erweiterte Systemeinstellung erneut der Domäne hinzuzufügen scheitert mit der gleichen Meldung.
Ich bin echt verzweifelt, mag mir denn Niemand einen Tipp geben?

H.
Bitte warten ..
Mitglied: 96937
02.02.2011 um 18:44 Uhr
Hallo,

google mal "Microsoft Remote Server Administration Tools", die sind, wie der Name sagt zur Verwaltung von Remoteservern.
Vielleicht geht der Zugriff damit noch.

Mit freundlichen Grüßen
leon
Bitte warten ..
Mitglied: DerWoWusste
02.02.2011 um 23:01 Uhr
Wühl Dich zunächst mal durch ein paar Google-Hits: http://tinyurl.com/6atu77f
Bitte warten ..
Mitglied: Faenerk
14.02.2011 um 08:27 Uhr
hi,

hast du dazu was gefunden?
ich habe das gleiche Problem gerade mit einem Client Notebook.

Das Notebook ist 1 von 8 Notebooks, die letzte woche neu raus gegeben wurden und es kommt heute mit dem fehler zurück...

ich kann mich weder lokal, noch in der domain anmelden. egal mit welchem User.
Abgesicherter Modus geht, gibt aber auch nicht viel mehr infos und es lässt sich netzwerktechnisch nichts bearbeiten, weil lauter Dienste fehlen und ich dafür aber keinen Ursprung finde...

wäre super, wenn du dafür eine lösung hättest
Bitte warten ..
Mitglied: Habbalabap
14.02.2011 um 09:11 Uhr
Moin,

hmmm, mein Problem am Server habe ich nur durch Neuinstallation lösen können. In Deinem Fall im abesicherten Modus einen lokalen Admin zu installieren über den Du dann wieder der Domäne beitreten könntest geht nicht ? (nie versucht).

Grüße
H.
Bitte warten ..
Mitglied: davidl
20.08.2012 um 08:19 Uhr
Hallo,

zur Hilfe für Leute die die Meldung irgendwann auch bekommen und gar keine Lösung wissen.
Bei mir kam sie auch gerade.
Bin dann drauf gekommen das der Computer, an den ich mich anmelden wollte, am Server (Windows 2003) unter AD Benutzer und Computer deaktiviert war.
Wieso, weshalb, warum weiß ich nicht, aber wieder aktivieren hat das Problem gelöst.

Lg David
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(1)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (28)

Frage von Winuser zum Thema Hyper-V ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...