Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Sicherheitsmeldung Outlook bei externem Mailzugriff von Lexware Pro 2014

Frage Microsoft Outlook & Mail

Mitglied: Tommy525600

Tommy525600 (Level 1) - Jetzt verbinden

09.09.2014 um 21:37 Uhr, 4053 Aufrufe, 3 Kommentare

Hallo!

Ich habe ein Problem, dass mich in den Wahnsinn treibt:

Die Beteiligten:
Testsystem
Windows 7 64bit
Outlook 2013 32bit
Lexware Professional 2014
Microsoft Security Essential

Das Problem:
Lexware erzeugt eine Mail mit PDF-Anhang und möchte diese in den Postausgang von Outlook schieben.
Daraufhin erscheint folgende Fehlermeldung:

83bb6b4aa83141efa30895f1f1a05770 - Klicke auf das Bild, um es zu vergrößern

Nach Freigabe (die aus unerfindlichen Sicherheitsgründen 5s Wartezeit erfordert) klappt auch alles.
Jedoch ist die Tatsache für den produktiven Betrieb nicht ok.

Meine bisher versuchten Lösungen (natürlich ohne Erfolg):
Betätigung des Hilfebuttons (hat nur die Antwort "keine spezifische Information Verfügbar" gebracht)
Abschalten der Firewall und des Virenschutzes
Änderung der Outlook-Sicherheitseinstellungen auf "nicht empfohlen" (also Makros immer aktiviert und kein Blockieren von verdächtigen Aktivitäten)
Test der Software "Advanced Security for Outlook" von MAPIlab (http://www.mapilab.com/outlook/security/)

Noch nicht wirklich ausgeführter Versuch:
Habe gelesen es gibt die Möglichkeit die ganze Sache über die Gruppenrichtlinie zu beeinflussen.
Jedoch scheitere ich schon am Anfang der Anleitung da die Plugins von MSoft nicht in Outlook2013 funktionieren.
Hierzu gibt es auch eine ganze Menge Anleitungen von MSoft. Nur ehrlich: da blicke ich nicht mehr durch.

Für hilfreiche Tipps wäre ich dankbar....

Grüße Tommy


Mitglied: catachan
09.09.2014, aktualisiert um 22:02 Uhr
Hi

Versuch mal die Lösung
http://kb.politemail.com/?p=1039
Lässt sich auch per GPO setzen.

LG
Bitte warten ..
Mitglied: Tommy525600
09.09.2014 um 22:37 Uhr
Hallo und Danke für den Vorschlag.

Den ersten Teil (Einstellungen Outlook) hatte ich bereits probiert.
Nun habe ich die REG-Einträge hinzugefügt, neu gestartet und => IMMER NOCH DA!

Schade.....sah nicht schlecht aus.
Bitte warten ..
Mitglied: Tommy525600
09.09.2014 um 23:53 Uhr
Hallo!!

Ich habe es gefunden.
Die Idee mit der REG war schon ganz richtig.

Folgenden Text hab ich im MS Technet gefunden:

"You will need to add 3 new reg in the following REGEDIT path:

HKEY_CURRENT_USER\Software\Policies\Microsoft\Office\(Your outlook version (2013=15))\Outlook\Security

Inside Security folder you must add or modify :
o PromptSimpleMAPISend
o PromptSimpleMAPINameResolve
o PromptSimpleMAPIOpenMessage

All of them must be DWORD and have value 2 hex.

After this you must check the following path :

HKEY_LOCAL_MACHINE/SOFTWARE/Microsoft/Office/(here you choose your outlook version)/Outlook/Security

If the path doesn't exist, then create it.

Inside security folder must be a DWORD named "ObjectModelGuard" with value 2 hex.

Then restart and try again.

I have tried this on W.XP & W7."

Und siehe da, es klappt....

Danke an catachan, Deine Idee hat mich wenigstens auf die richtige Schiene gesetzt
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Zugriff von externem Outlook auf internen Exchange (14)

Frage von halington zum Thema Exchange Server ...

Outlook & Mail
Outlook 2010-2013-2016 Profile mit Passwort (6)

Frage von Parlam3nt zum Thema Outlook & Mail ...

E-Mail
Fake E-Mail in Outlook für Demonstartionszwecke (12)

Frage von sascha382 zum Thema E-Mail ...

Microsoft Office
Outlook Automation Mail-Element löschen

Frage von TestsubjektX zum Thema Microsoft Office ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...