Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sicherheitsschlüssel

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Biene1981

Biene1981 (Level 1) - Jetzt verbinden

07.04.2009, aktualisiert 13:09 Uhr, 4877 Aufrufe, 3 Kommentare

Ich wende mich heute an euch, vielleicht könnt irh mir helfen.

So, jetzt schildere ich auch mal mein Problem.

Erstmal möchte ich zu allen Hallo sagen, da ich neu bin.

Ich habe einen Netgear W-Lan Router WGT624 v.2.
Dieser ist mit einem DSL-Modem gekoppelt und hängt an eine PC dran.

Da ich auch eine Wii habe und diese ebenfal per W-Lan laufen lasse, habe ich sie auch im Router Settings eingetragen.

Jetzt wollte ich meine Laptop Medion MD 98100 ebenfalls per W.lan einrichten. Muss dazusagen, dass ich im Router Settings den Verbindungsnamen "wii" gegeben habe.
Soweit so gu. Die Verbindung "wii" findet der Laptop auch.
Sobald ich mich aber mit meinem Sicherheitsschlüssel einloggen möchte, sagt er, dass keine Verbinung besteht. face-sad
Als Verschlüsselung habe ich im Router WPA-PSK eingestellt mit jenen Passwort!

Für eure Hilfe wäre ich sehr dankbar!


Gruß Stephan
Mitglied: Sonnenscheinhasser
07.04.2009 um 12:25 Uhr
Zitat von Biene1981:

Da ich auch eine Wii habe und diese ebenfal per W-Lan laufen lasse,
habe ich sie auch im Router Settings eingetragen.

Was für Settings hast du im Router eingetragen? Normalerweise musst du nur den Client konfigurieren, nicht den Router.

Jetzt wollte ich meine Laptop Medion MD 98100 ebenfalls per W.lan
einrichten. Muss dazusagen, dass ich im Router Settings den
Verbindungsnamen "wii" gegeben habe.

Die SSID, also der Netzname ist "wii" oder wie darf ich das verstehen?

Soweit so gu. Die Verbindung "wii" findet der Laptop auch.
Sobald ich mich aber mit meinem Sicherheitsschlüssel einloggen
möchte, sagt er, dass keine Verbinung besteht. face-sad

MAC-Filter im Router eingeschaltet? Eigentlich unnötig.

Als Verschlüsselung habe ich im Router WPA-PSK eingestellt mit
jenen Passwort!

WPA-PSK ist ok. Ich hoffe, das Passwort ist aus Sicherheitsgründen lang genug?

Schwarze Grüße,
Tom
Bitte warten ..
Mitglied: Biene1981
07.04.2009 um 13:05 Uhr
Zitat von Sonnenscheinhasser:
> Zitat von Biene1981:

> Da ich auch eine Wii habe und diese ebenfal per W-Lan laufen
lasse,
> habe ich sie auch im Router Settings eingetragen.

Was für Settings hast du im Router eingetragen? Normalerweise
musst du nur den Client konfigurieren, nicht den Router.

Im Router-Menü habe ich die Wirelles-Karten Zugriffsliste mit dem Gerätenamen "Wii" vergeben und die MAC Adresse der Wii mit eingegeben.



> Jetzt wollte ich meine Laptop Medion MD 98100 ebenfalls per
W.lan
> einrichten. Muss dazusagen, dass ich im Router Settings den
> Verbindungsnamen "wii" gegeben habe.

Die SSID, also der Netzname ist "wii" oder wie darf ich das
verstehen?

Genau, der SSID-Name ist bei mir "Wii". Kanal ist bei mir 11 und der Modus "G + B".


> Soweit so gu. Die Verbindung "wii" findet der Laptop
auch.
> Sobald ich mich aber mit meinem Sicherheitsschlüssel
einloggen
> möchte, sagt er, dass keine Verbinung besteht. face-sad

MAC-Filter im Router eingeschaltet? Eigentlich unnötig.

Wo finde ich diesen MAC-Filter?? Ist es dieser bei der Wii wie oben beschrieben?

> Als Verschlüsselung habe ich im Router WPA-PSK eingestellt
mit
> jenen Passwort!

WPA-PSK ist ok. Ich hoffe, das Passwort ist aus
Sicherheitsgründen lang genug?

DAs Passwort ist sehr lang. habe quasi ein Wort genommen anstatt ä, aeu und in der Mitte einen -und gleich danach zahlen!

Schwarze Grüße,


Ebenfalls Grüße zurück

Tom
Bitte warten ..
Mitglied: Sonnenscheinhasser
07.04.2009 um 21:14 Uhr
Zitat von Biene1981:

Im Router-Menü habe ich die Wirelles-Karten Zugriffsliste mit
dem Gerätenamen "Wii" vergeben und die MAC Adresse der
Wii mit eingegeben.

> > Jetzt wollte ich meine Laptop Medion MD 98100 ebenfalls per W.lan

Dann solltest du die MAC-Adresse deines Notebooks auch dort eintragen.
Oder diesen döseligen MAC-Filter ausschalten, das bringt eh nix.
Wo genau das geht, kann ich dir nicht sagen, da ich ein anderes Routermodell benutze.

Schwarze Grüße,
Tom
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...