Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Die sicherung wurde abgeschlossen einige dateien wurden jedoch übersprungen

Frage Microsoft Windows Userverwaltung

Mitglied: Bierkistenschlepper

Bierkistenschlepper (Level 2) - Jetzt verbinden

25.10.2010 um 17:44 Uhr, 6603 Aufrufe, 4 Kommentare

Hallo,

folgendes Problem:

Ich habe meinen Dokumenten-Ordner auf D: verschoben. Seitdem funktioniert das Windows-Backup nicht mehr.
Es kommt obige Meldung. Das Backup wurde "Nie" durchgeführt...

Der beanstandete Pfad ist
C:\Users\xyz\Documents\Studium\Mathe

Irgendwo steht also offenbar noch eine Referenz auf diesen Pfad, oder sehe ich das falsch? Registry habe ich durchsucht - ohne Ergebnis.

Auf anderen Webseiten wird nur dazu geraden, die Dateien zurückzukopieren oder ein anderes Backup-Programm zu verwenden. Das möchte ich aber beides nicht.

Hat irgendjemand eine Idee was hier hilft?
Mitglied: Dani
25.10.2010 um 20:03 Uhr
Hi,
welche Backupsoftware benutzt du?! Bei CA hatte ich vor einige Wochen das selbe Problem. Abhilfe schaffte die Neukonfiguration des Sicherungsjobs.


Grüße,
Dani
Bitte warten ..
Mitglied: Bierkistenschlepper
25.10.2010 um 21:16 Uhr
Die Windows 7-eigene Lösung... Und die Neukonfiguration des Jobs hilft hier halt garnichts, hat immer das gleiche ERgebnis.
Bitte warten ..
Mitglied: Bierkistenschlepper
27.10.2010 um 23:49 Uhr
Hat niemand eine Idee wie und wo man diesen Pfad wegbekommt?

Es gibt bei mir definitiv den Pfad c:\Users\xyz\Documents NICHT. Den gibt es nur auf D:

Woher kann denn Windows diesen Pfad noch haben?
Bitte warten ..
Mitglied: Bierkistenschlepper
26.03.2011 um 12:30 Uhr
Es lag daran, dass ich einem Ordner versehentlich die SYSTEM-Berechtigungen entzogen hatte.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
Server 2012R2 HyperV Sicherung von Dateien (10)

Frage von smeclnt zum Thema Windows Server ...

Windows Server
Dateien erscheinen nicht (2)

Frage von kellbidden zum Thema Windows Server ...

Windows Userverwaltung
Von wo aus wurde mein Konto gesperrt (3)

Frage von blade999 zum Thema Windows Userverwaltung ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...