Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sicherungsband kommt nicht mehr raus

Frage Microsoft Windows Server

Mitglied: batman00

batman00 (Level 2) - Jetzt verbinden

05.02.2008, aktualisiert 11:39 Uhr, 9300 Aufrufe, 5 Kommentare

Guten Morgen. Ich hab seit ein paar Tagen das ein Problem, dass bei einem Server das Sicherungsband nicht mehr rauskommt.

Es ist ein DAT72 Laufwerk. Band ist drin - der Sicherungsauftrag ist abgebrochen und seit dem kommt das Band nicht mehr raus. Es ist egal ob ich auf den Auswurfknopf drücke oder unter Symantec Backup auf das Gerät gehe und auch Auswerfen klicke.

Das Lämpchen Tape blink permanent - als ob darauf zugegriffen wird.

Was kann ich noch tun?
Mitglied: kaiand1
05.02.2008 um 09:20 Uhr
Moin
hast du mal Probiert den Rechner neu zustarten? bzw Auszuschalten und dann während des Bootens das Band zu entnehmen?
Bitte warten ..
Mitglied: wiesi200
05.02.2008 um 09:37 Uhr
Stimmt mal neu starten.
Kann aber auch sein das die Mechanik hin ist, ist mir mal passiert. Dann kriegst du's nie mehr raus
Bitte warten ..
Mitglied: batman00
05.02.2008 um 10:33 Uhr
Also den Server hab schon ein paar mal neu gestartet. Allerding hab ich nicht auf den Auswurftknopf währen er bootet gedrückt. Das wäre noch eine idee. Aber so ein Knopf zum Notauswurf hat das ding wohl nicht, oder?
Bitte warten ..
Mitglied: Cthluhu
05.02.2008 um 11:03 Uhr
Ich hatte das selbe Problem mit einem HP Ultrium. Bei den Fehlerbehebungen auf der HP-Homepage wurde das Zerlegen des Laufwerks und das manuelle Auswerfen des Bandes erklärt. War ganz einfach: ein paar Schrauben lösen, Gehäuse öffnen und innen an einem Rädchen drehen und schon konnte das Band herausgenommen werden.
Vllt gibts auch für dein Laufwerk einen manuellen Auswurf.
Bitte warten ..
Mitglied: batman00
05.02.2008 um 11:38 Uhr
Ich versuch jetzt mal über die Mittagspause den Server neu zu starten. Hab es jetzt ach mal im Gerätemanager deaktiviert damit keine Programme drauf zugreifen können.
Bitte warten ..
Ähnliche Inhalte
Windows 7
Windows Explorer kommt aus dem Suchen nicht mehr raus (5)

Frage von peterpa zum Thema Windows 7 ...

Sicherheit
Keepass 2.35 ist seit Januar raus

Link von DerWoWusste zum Thema Sicherheit ...

Exchange Server
gelöst Auf SBS 2011 läuft POPcon - bekomme eine Mail nicht raus (9)

Frage von jensgebken zum Thema Exchange Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Exchange Server
Microsoft Exchange Weiterleitung mit anderer primären E-Mail Adresse (14)

Frage von Rene12345 zum Thema Exchange Server ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...