Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SID wird vom Exchange teilweise nicht aufgelöst

Frage Microsoft Exchange Server

Mitglied: Calimero1

Calimero1 (Level 1) - Jetzt verbinden

15.05.2010 um 16:50 Uhr, 5195 Aufrufe, 2 Kommentare

SID wird vom Exchange teilweise nicht aufgelöst

Hallo zusammen,

ich hab ein Netzwerk mit einen

Windows 2008 x64 Standard Server als AD
Windows 2008 x64 Standard Server als EX

Beide Server laufen stabil und es gibt eigentlich keine Probleme. Jedenfalls wenn ich in der Exchange Verwaltungsconsole bei einem Benutzerpostfach den Vollzugriff verwalten möchte, und einen Benutzer eintrage, wird nicht der Benutzername bzw. Verteilergruppe angezeigt sonder nur die SID.

Vielleicht kann mir einer einen Tip geben wo der Fehler liegt!

Danke schonmal

Calimero
Mitglied: Dani
16.05.2010 um 12:08 Uhr
Hi Calimero,
hmm...hast du das Problem auch bei neuangelegten Benutzern? Denn die SID wird nur angezeigt, wenn a) der Benutzer gelöscht worden ist b) das AD nicht antwortet.
Bei a) ist es so, auch wenn du den Benutzer löscht und mit den selben Daten anlegst ist es nicht die selbe SID!

Ein Screenshot wäre auf jeden Fall von Vorteil.


Grüße,
Dani
Bitte warten ..
Mitglied: Calimero1
18.05.2010 um 23:59 Uhr
Hi Dani,

die Benutzer sind alle neu angelegt worden! Die Verteilerlisten funktionieren auch! Und es wurde bis jetzt auch kein Benutzer gelöscht. Die Verbindung zum AD müsste passen weil Kennwortänderungen übernommen werden! Ich hab mal ein Foto gemacht :

http://www.bmw-gt.de/ex_sid.jpg

Grüße,

Calimero
Bitte warten ..
Neuester Wissensbeitrag
Windows Update

Windows Update-Suche nach Win7 Neuinstallation wieder schneller

(2)

Erfahrungsbericht von the-buccaneer zum Thema Windows Update ...

Ähnliche Inhalte
Exchange Server
Exchange 2010 DAG funktioniert nur teilweise (2)

Frage von apex.predator24 zum Thema Exchange Server ...

Exchange Server
Öffentliche Ordner Exchange 2016 (4)

Frage von HeinrichM zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Exchange Server
Bestehende eMails autoamatisch weiterleiten (21)

Frage von metal-shot zum Thema Exchange Server ...

Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (16)

Frage von ProfessorZ zum Thema Router & Routing ...