Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Siemens Gigaset 108 Repeater kein Zugriff auf Konfig-Menü

Frage Netzwerke Router & Routing

Mitglied: sheepshaker

sheepshaker (Level 1) - Jetzt verbinden

25.03.2006, aktualisiert 30.05.2006, 10287 Aufrufe, 3 Kommentare

Hallo, habe seit gestern ein Siemens Gigaset Repeater 108 und will ihn mit der Fritz Box Fon WLAN 7170 Verbinden.
Folgendes Problem: Ich hab den Repeater per Ethernetkabel verbunden, gebe die Ip des Repeaters ein und komme somit auf die Startseite um das Passwort einzugeben und danach war es das.... Ich komme nicht ins Konfig-Menü. Habe zig mal einen Reset durchgeführt und immer dasselbe Problem, nach der "Startseite" bricht er ab. Habe dann heute morgen den Repeater getauscht in der Hoffnung das er dfefekt ist aber mit dem neuen daselbe Problem... Hab es jetzt am Laptop versucht am Desktop PC mal über Wireless zugegriffen aber kein Erfolg in Sicht.... Nach Stundenlangem Suchen in allen Foren seid ihr jetzt meine letzte Hoffnung.
Die Netzwerkverbindung sollte auch richtig eingestellt sein IP-Adresse automatisch beziehen und DNS ach automatisch, also alles wie es im Handbuch steht....Vielen dank im voraus und Grüsse vom regnerischen Sylt
Mitglied: sheepshaker
26.03.2006 um 17:39 Uhr
So, habe jetzt ein Laptop eines Freundes ausgeliehen und siehe da.... sofortiger Zugriff möglich. habe jetzt alles eingestellt und der Repeater funktioniert jetzt auch. Mit meinem Rechner finde ich den Repeater allerdings jetzt nicht mal mehr. Scheint írgendeine Einstellung des Internet-Explorers zu sein die den Repeater bei mir blockt. werde morgen mal bei der "günstigen" Siemens Hotline anrufen und mal nachhaken. Ich hoffe danach weis ich mehr.
Bitte warten ..
Mitglied: monala17
30.05.2006 um 08:11 Uhr
Wäre super, wenn du was rausbekommen hast und es hier öffentlich mitteilen kannst, habe das selbe Problem auch.
Bitte warten ..
Mitglied: sheepshaker
30.05.2006 um 16:31 Uhr
Ganz ehrlich? Ich habe den Repeater zurückgegeben da keiner in der Lage war die Einstellungen vernünftig vorzunehmen. Ich habe mir daraufhin eine 2te Fritz Box geholt (3030) und nach 5 Minuten war alles am laufen.... Der Support von Siemens ist der Hit.... O-Ton:"Hab ich keine Ahnung, das Problem hab ich hier nirgendwo stehen...."und dafür 1,99? die Minute... Darauf war das Thema Siemens für mich durch. Sorry das ich dir nicht weiterhelfen konnte.
Das Ding ist, der Repeater funktionierte ein zwei Tage, hatte danach aber den Stecker für 2 Stunden gezogen und danach hatte ich keine Lust mehr alle paar Tage einen Kumpel zu holen der mir die Kiste einstellt. Mir schien es aber so als ob irgendeine Windows Einstellung oder Firewall den Repeaterzugriff blockt. Hatte aber definitiv alle Virenscanner und Firewalls ausgeschaltet und trotzdem.... Warum es mit dem Laptop meinmes Freundes Reibungslos klappte....Keiner weis es....Aber die Sache mit der 2ten Fritz Box kann ich definitiv empfehlen.
Muss nur das neueste Update drauf (leider Beta-Version) aufgespielt werden. Unterstützung in der Sache Repeater gibt es von AVM aber nicht.
Bitte warten ..
Ähnliche Inhalte
Voice over IP
Gigaset C430G - Verbindungszuordnungen gehen regelmäßig verloren

Frage von istike2 zum Thema Voice over IP ...

Netzwerke
MAC-Filter auf AVM Repeater? (2)

Frage von max.webbing zum Thema Netzwerke ...

Drucker und Scanner
gelöst Wie komme ich ins Service-Menü bei einem HP CP5225dn? (8)

Frage von HorizonThales zum Thema Drucker und Scanner ...

Neue Wissensbeiträge
Multimedia

Raspberry Pi als Digital-Signage-Computer

(1)

Information von BassFishFox zum Thema Multimedia ...

Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(15)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
Freigabe aus anderem Netz nicht erreichbar (21)

Frage von McLion zum Thema Router & Routing ...

Windows Server
Kennwort vergessen bei Hyper vserver 2012r (20)

Frage von jensgebken zum Thema Windows Server ...

Batch & Shell
Batch Programm verhalten bei shoutdown -p (19)

Frage von Michael-ITler zum Thema Batch & Shell ...

Festplatten, SSD, Raid
Raidcontroller funktioniert nur, wenn unter Legacy-Boot gestartet wird (13)

Frage von DerWoWusste zum Thema Festplatten, SSD, Raid ...