Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Siemens Gigaset SE551 geht nicht

Frage Internet

Mitglied: 50520

50520 (Level 1)

06.07.2007, aktualisiert 14:26 Uhr, 14604 Aufrufe, 1 Kommentar

Ich habe alles versucht aber es geht nicht. Ich kann den Siemens Gigaset SE551 nicht mit dem Internet verbinden. Ich habe ein Acer Aspire 3610 mit integrierter LAN Karte und zwar eine Broadcom 802.11g. ich kriege jedoch mit dem gigaset keine verbindung her. wieso? kann mir jemand helfen? wäre dankbar! ich kriege nicht einmal das siemens gigaset se551 online, aus welchem grund weiss ich eben auch nicht. kann sein dass meine LAN Karte (Broadcom) mit dem gigaset nicht kompatibel ist? wie muss ich vorgehen? übrigens es steht auch, dass der broadcom nicht verbunden ist. wie mache ich das?

besten dank!
Mitglied: aqui
06.07.2007 um 14:26 Uhr
Da du leider nicht deine bisherigen Schritte beschrieben hast hier ein paar wichtige Punkte nach denen du vorgehen solltest:
  • Handbuch parat haben http://shc-download.siemens.com/repository/810/81027/A31008-E515-P102-3 ...
  • Da du nicht weisst ob der Router schon Einstellungen hatte solltest du unbedingt einen Werksreset durchführen um einen sauberen Ausgangszustand zu haben. Dafür schaltest du den Router an, lässt ihn booten und hälst danach die Reset Taste (Siehe o.a. Handbuch Seite 16) auf der Rückseite mindestens 20 Sekunden gedrückt !! Danach hat der Router wieder alle Werkseinstellungen. (Ggf. danach einam aus- und anschalten !)
  • Checken ob deine LAN Karte im Rechner aktiviert ist (Rechtsklick -> Status)
  • Hast du einen aktiven Link. D.h. leuchtet die Link LED am Sinus und zeigt dein LAN Symbol in der Taskleiste KEIN rotes Kreuz ?
  • Ethernetkabel mit der Buchse LAN1 (oder LAN2-4) verbinden und checken ob LED zum LAN Port leuchtet. Die LED muss leuchten sonst hast du ein Kabelproblem !
  • TCP/IP Settings deines Laptop LAN Adapters müssen auf automatisch beziehen stehen ! (Handbuch, Seite 37)
  • Wenn du willst kannst du nun mit dem Kommando ipconfig in der Eingabeaufforderung mal prüfen ob du schon eine gültige IP Adresse vom Sinus bekommen hast. Das MUSS eine Adresse aus dem Bereich 192.168.1.x sein ! (Handbuch, Seite 39). Als Standardgateway steht dann dort die IP des Sinus nämlich 192.168.1.1.
  • Ist jetzt alles richtig verkabelt, eröffnest du deinen Browser (Firefox oder IE) und gibst oben im URL Feld die default IP Adresse des Routers an mit http://192.168.1.1 (Siehe o.a. Handbuch Seite 49) ! (Evtl. Proxyeinstellungen des Browsers müssen abgeschaltet sein !

Jetzt solltest du die Konfigseiten vom Router sehen und kannst normal weiterkonfigurieren.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
RedHat, CentOS, Fedora
gelöst CentOS 7 als Datengrab in Windows-Domäne (SBS2011) geht auf einmal nicht mehr (12)

Frage von sirhc4022 zum Thema RedHat, CentOS, Fedora ...

Firewall
gelöst SOPHOS UTM: VoIP mit Gigaset N510 IP PRO - Firewallregel (15)

Frage von StillerLeser09 zum Thema Firewall ...

Windows Server
gelöst Server 2016 VM EVA zu Standard geht nicht (6)

Frage von smeclnt zum Thema Windows Server ...

Windows Netzwerk
WOL funktioniert - geht aber auch automatisch an. wieso? (15)

Frage von freeuser616 zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
DSL, VDSL
gelöst DSL 200m verlängern (16)

Frage von Angela44 zum Thema DSL, VDSL ...

Windows Server
SBS 2011 Standard virtualisieren (12)

Frage von HeinrichM zum Thema Windows Server ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...

Backup
Datensicherung ARCHIV (11)

Frage von fautec56 zum Thema Backup ...