Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Siemens Gigaset sx763 und Netcologne problem beim einrichten

Frage Netzwerke Router & Routing

Mitglied: WernerCologne

WernerCologne (Level 1) - Jetzt verbinden

06.10.2008, aktualisiert 13.10.2008, 7845 Aufrufe, 7 Kommentare

Netcologne liefert ein ADSL2+ Modem mit einem Lan Kabel aus und das wars.......

Habe daraufhin eine ADSL2+ fähige Router Modem Kombi erworben ( Siemens Gigaset sx763) und die konfiguration ist etwas schwieriger als ich dachte.
Habe zuerst mein Acer Laptop wie in verschiedenen Foren beschrieben über Kabel mit dem Router verbunden.
Danach im Browser die Adresse des Routers eingegeben und die Konfiguration gestartet.
1. PW admin, wie bei siemens üblich
2. Die Netcologne Zugangsdaten, wie erhalten
3. Test der Verbindung
Netzwerk OK
Keine Verbindung zum Internet
Der Router arbeitet einwandfrei aber das Modem weigert sich beharrlich sich einzuwählen
Bin für jede Hilfe dankbar
Mitglied: aqui
07.10.2008 um 04:25 Uhr
Hast du das Zugangsprotokoll auf PPPoE gestellt ???
Ggf. hilft dir das weiter:

http://www.netcologne.de/privatkunden/service/internetzugang/wlan-route ...
Bitte warten ..
Mitglied: WernerCologne
07.10.2008 um 06:28 Uhr
Werde das heute nachmittag nochmal überprüfen, denke aber schon das ich auch dies beachtet hatte.
Das einzige was mich ein wenig wunderte war das bei einigen versuchen die Meldung erschien "Username oder PW falsch".......
Sobald ich wieder mit dem "normalen" modem/Router loslegte lief alles einwandfrei....
Danke für deinen Beitrag Gruß Werner
PS. Sollte jemand aus Köln/Umgebung in der lage sein zu helfen, würde ich seinen Aufwand entsprechend honorieren
Bitte warten ..
Mitglied: aqui
08.10.2008 um 02:34 Uhr
Das @netcologne.de im Benutzernamen darf halt nicht fehlen ! Ansonsten ist da nichts zu beachten !
Bitte warten ..
Mitglied: WernerCologne
08.10.2008 um 06:20 Uhr
Habe ich auch geprüft war alles soweit OK.
Falls man jedoch später die Daten überprüft stehen in den beiden PW Feldern jetzt 12 Sternchen obwohl man ein sechsstelliges PW eingetragen hat. Woran kann das liegen ???? Auch komplette deinstallation aller Netzwerke und komplette Neuinstallation des Rechners hat mich nicht weiter gebracht.
Ich kann aber auch zu diesem Gerät keinerlei Infos evtl. zu vorhandener Firmware oder kompatiblitätsproblemen finden..
Bitte warten ..
Mitglied: aqui
08.10.2008 um 20:39 Uhr
Da hast du wohl nicht richtig gesucht:

http://gigaset.com/shc/0,1935,hq_en_0_126184_rarnrnrnrn_variation%253A- ...

Die neueste Firmware solltest du schon einspielen auf dem Teil !!!
Das mit den Passwoertern ist normal das mehr Sterne angezeigt werden als Buchstaben...
Bitte warten ..
Mitglied: WernerCologne
10.10.2008 um 06:22 Uhr
Uups !!!! Werde das zum Feierabend mal testen....
Danke im vorraus Gruß Werner
Bitte warten ..
Mitglied: WernerCologne
13.10.2008 um 06:31 Uhr
Firmwareupdate durchgeführt.....
Netzwerk kann über den Router erstellt werden (auch WLAN) aber einwahl Netcologne geht immer noch nicht.
Werde heute mal überprüfen was die ensprechenden Hotlines von Netcologne und Siemens dazu sagen........
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung!

(1)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Multimedia & Zubehör
BENQ Beamer Fernbedingung Frequenz Problem (2)

Frage von xbast1x zum Thema Multimedia & Zubehör ...

Windows Server
Google Chrome Web Store Problem auf Terminal Farm

Frage von dakoerry zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Problem: DVI zu VGA (8)

Frage von Protected zum Thema Multimedia & Zubehör ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (15)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Backup
Clients als Server missbrauchen? (10)

Frage von 1410640014 zum Thema Backup ...