Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Siemens SE-551 Router richtig für KabelDeutschland Modem konfigurieren

Frage Netzwerke Router & Routing

Mitglied: HUEHNERHABICHT

HUEHNERHABICHT (Level 1) - Jetzt verbinden

24.10.2006, aktualisiert 21:14 Uhr, 5900 Aufrufe, 2 Kommentare

WARUM KANN EINFACH NICHT MAL WAS AUF ANHIEB KLAPPEN??

Hi Leute ich habe folgendes Problem zu Hause:

Ich habe mir einen Siemens SE-551 Router gekauft um Ihn an mein KabelDeutschland Modem zu hängen um WLAN zu nutzen.
Ich Denke das der Router insoweit richtig eingestellt ist da er von PC und Notebook erkannt wird, der PC schreibt auch das er mit dem WLAN verbunden sei jedoch findet mein Internetexplorer keinen Zugang ins Internet.
ICh habe den Router auf Dynamische IP stehen und der WLAN Verbindung erstmal nur eine 10stellige WEP verschlüsselung gegeben die ich korrekt überall eingegeben habe.

Ich verzweifele noch an dem Mist.....HILFE
Mitglied: aqui
24.10.2006 um 20:19 Uhr
Wo genau ist denn nun dein Problem ???
Bekommst du die WLAN Verbindung zum Router nicht zum Laufen oder die Internetverbindung übers Kabelmodem ???

Wenns das WLAN ist:
Erstmal alle Verschlüsselung ausschalten und wenn du mit dem AP im Router assoziiert bist mit "ipconfig" in der Eingabeauffoderung checken ob du die korrekten IP Adressen aus dem DHCP Pool des Routers bekommen hast. Falls der Router ein Ping über das WLAN zulässt (Security) dann müsstest du den Router pingen können.

Wenns die Internetverbindung ist:
Generell erstmal mit einem Kupferanschluss testen, damit man möglichen Fehlkonfigurationen im WLAN aus dem Wege geht.
Auf dem WAN Port des Routers solltest du PPPoE mit dynamischer IP Adresszuweisung wählen. Dürfte wahrscheinlich eh der Standard sein.
TV Kabelmodems haben die unschöne Eigenschaft das sie sich merken welche MAC Adresse an sie angeschlossen war. Hast du also einmal deinen PC direkt an diesem Modem betrieben solltest du tunlichst das Modem einmal stromlos machen bevor du den Router anschliesst, damit sich das Modem dann die MAC (Layer 2) Adresse des Routers merken kann, ansonsten kommt die Kabelverbindung nicht zustande.
Bitte warten ..
Mitglied: HUEHNERHABICHT
24.10.2006 um 21:14 Uhr
Na das hat mir doch schon mal sehr geholfen fürs erste,

das Problem besteht darin das ich wenn der Pc direkt im modem steckt ins Internet komme, schalte ich aber den Router dazwischen komme ich nicht mehr ins Internet.
Denke ich werde jetzt mal den Versuch wagen das Modem kurz vom Strom zu nehmen und den ganzen Vesuch neustarten.
Wenn es nur an der Mac Adresse lag geht es bestimmt gleich

Ich halte Euch über die Erfolge auf dem laufenden.

Erstmal aber vielen Dank
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
LAN, WAN, Wireless
Draytek Router hinter Unitymedia Modem (7)

Frage von tobmes zum Thema LAN, WAN, Wireless ...

Windows Server
Windows Server 2016 VPN richtig konfigurieren (1)

Frage von junior zum Thema Windows Server ...

LAN, WAN, Wireless
Fritzbox 3170 als modem und Lancom 1781ew+ als Router (6)

Frage von ItGeek zum Thema LAN, WAN, Wireless ...

UMTS, EDGE & GPRS
Suche reines LTE-"Modem" als Failover-Lösung für Lancom-Router (10)

Frage von Paul39 zum Thema UMTS, EDGE & GPRS ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...