Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Signalstärke bei Wlan ist unterschiedlich

Frage Netzwerke LAN, WAN, Wireless

Mitglied: schattenhacker

schattenhacker (Level 2) - Jetzt verbinden

22.09.2010 um 19:24 Uhr, 3076 Aufrufe, 3 Kommentare

aber nach dem Booten ist es ok.

Hallo,

also mein Wlan hat seit Jahren immer 54 Mbit Übertragungsrate. Den Router musste ich tauschen, war aber alles ok.
Wenn ich nun mehrere Tabs im browser aufmache, geht die rate auf bis zu 12 herunter und es wird schneckenlangsam.
Wenn ich die Wlan Karte deaktiviere und wieder aktiviere, ist wieder alles auf 54.
Habe auf dem Laptop ( ich bewege ihn nicht ) ein 2. Windows, dort ist der Empfang immer prima. Boote ich das ursprüngliche Windows, ist dieser Effekt wieder da.
Hat da jemand eine Idee?

Gruß Jo
Mitglied: brammer
22.09.2010 um 20:08 Uhr
Hallo,

Eventuell nur Ein Darstellungsfehler oder Interpretationsfehler.
Hast du mal geprüft ob die Treiberversionen identisch sind?

Brammer
Bitte warten ..
Mitglied: schattenhacker
27.09.2010 um 15:17 Uhr
Hallo,

ne man merkt das, wenn man eine Seite aufruft ( z.B. eigener Server, da sehe ich ja die auslastung )
und es lange dauert oder nicht.
Komisch ist, dass wenn ich die Wlan Karte deaktiviere und dann wieder aktiviere, die Übertragungsrate hoch ist.
Kann es sein, dass z.B. die Verschlüsselung so viel Rechenkapazität benötigt, wenn viele Seiten offen sind? ( Die man aber gar nicht anschaut )
Kann denn das die Übertragungsrate beeinflussen? Frage halt an die Physiker.


Danke gruß Joachim
Bitte warten ..
Mitglied: schattenhacker
02.10.2010 um 00:04 Uhr
Tja, also was hab eich gemacht?

Mülltonne auf, router rein, Tonne zu.
Neuen Router gekauft, eingerichtet, 5 Min, 40 EUR, alles palletti.

Warum der andere nu nach 3 Jahren in die Tonne wollte - wer weiß.
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
LAN, WAN, Wireless
WLAN Gast Zugang mit Registrierung (2)

Frage von ahmedahmed zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
gelöst Ermittlung des besten WLAN-Standortes (3)

Frage von honeybee zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
gelöst WLAN Störquellen Scanner (7)

Frage von WhoIam zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
gelöst Routerkaskade per WLAN (3)

Frage von wurzel95 zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...